Премини към съдържанието
Stunterrrrr

Проблем с хард диск (за коша или има решение)

Препоръчан отговор


Здравейте пак ви пиша за един въпрос, който ме мъчи от доста време.

Първо лаптопа ми е Samsung NP-P500y . Харда ми е

Исках да сложа 7ца и изтрих 2та диска (ц и д) и ги направих направо през уидоус инсталера..Всичко беше добре до 2рия ден.. Почнаха едни изключвания 2 минути след като съм го включил. Мислех, че е видеото, но уви ATI Radeon Xpress 1250 се оказа добър чип. Дадох лаптопа за преинсталация, човекът ми каза както си и мислех омацал съм работите с харда и каза, че имало няколко сектора, който бил поправил(скрил)..2 седмици след неговата преинсталация и разделение на харда пак имам проблем - внезапно изключване..Най-интересното е, че в Safemode не прави нищо подобно- изключване.

Пуснах HDtune и ето какво излезе --- >

имате ли решение на моя проблем?

post-281353-0-86275000-1393525064_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мне, тия изгасвания посмъртно не могат да бъдат заради лоши сектори. По-скоро прегрява проца или видеото дотам, че да му се включат защитите.

Инсталирайте една аида, направете един стрес-тест за няколко минути и следете докъде се вдигат температурите. Над 85 градуса не бива да вдига.

Редактирано от Атанас Пачoff (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А като е в Safemode защо не се изгася..ей сега пускам тест

Ето стрес тест на процесора само високи градуси ли са ?

 

Нормални са.

Е как така се изгася ? Рестарт, замръзване, забиване, син екран ? Тези се свързват с проблемен хард !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи просто изгася и е готов отново да го включа..като го вкл. пак така 1-2 минути...сега дадох стрес тест и вижте какво изписа. Изгасна след 4-5 секунди

 

ето и тест на GPU не дигна нито с 1 градус от нормалното... http://store.picbg.net/pubpic/33/E9/07b0d216527233e9.png

post-281353-0-01459000-1393526552_thumb.

Редактирано от Stunterrrrr (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Причината не е в хард диска, а някъде другаде. Щом в сейф мод не изгася, вероятно се касае за софтуерен проблем, счупен драйвер и т.н.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дори и да е софтуерен проблем, не може ей-така директен shut down !

Не са фатални температурите, ама процесора ти почва да тротва и това ще се увеличава с вдигане на температурата.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като дадох стрес тест на FPU и след 10тина секунди лаптопа се изключи? Варианти? какво е това фпу и какво е тротване на процесора?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като дадох стрес тест на FPU и след 10тина секунди лаптопа се изключи? Варианти? какво е това фпу и какво е тротване на процесора?

Нормално. FPU-то е математическия ко-процесор, който извършва или подпомага гадните деления с нула. При натоварване на FPU температурите са много високи, в случея - достатъчно високи за да се включи защитата от прегряване. Носи го на почистване.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преди 2 седмици е чистен, ще правя homemade coolerpad надявам се да помогне.. само, че още ме мъчи това защо в сейфмод не се изключва..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

какво е тротване на процесора?

Означава, че процесора ти е интелски и когато прегрява и развива доста висока температура, си намаля честотата на ядрата, за да се намалят температурите и да се охлади бързо.

Преди 2 седмици е чистен, ще правя homemade coolerpad надявам се да помогне.. само, че още ме мъчи това защо в сейфмод не се изключва..

Изключи се само при стабилно натоварване на FPU-то, но е нормално да развива ужасни температури при товар на FPU. Ако не ти прави номерата под сейф мод - преинсталирай го. Не може ей-така да ти гасне заради харддиск. Не е възможно.

Редактирано от Атанас Пачoff (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря много за обеснението. Ако се сетиш нещо друго.. Само да спомена откъде тръгнаха работите..

Лаптопа е с характеристика :

Intel 2 duo - 2x1,67Ghz

4 GB DDR2

ATI Radeon X1250 (256 mb shared)

и почнах да цъкам League of legends явно тя е причината да почнат бозите..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като нищо видеото може да си заминава от прегряване. Намали малко игрите, а също си провери драйверите, изчисти си ненужните програми...

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.