Премини към съдържанието

Препоръчан отговор


Здравейте от 1 месец имам някакъв проблем със стария компютър който е при баща ми той го ползва за работа в интернет нищо по тежко .Та проблема е че компютъра понякога просто се изключва и за да се включи трябва да извадя захранващия кабел и пак да го сложа тогава тръгва но от снощи започна супер много да гасне предполагам че е от захранването но все пак реших да се допитам до вас защото съм леко парично затруднен !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

публикувано (редактирано)

Вероятно това е проблема. Тествайте ако може с друго захранване. Може да се провери за подути кондензатори по дъното, захранването и видеокартата.

Редактирано от Emokostov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възможно е и самият захранващ кабел да не е в ред.Така че,опитайте с някой друг кабел.Вижте и самият конкакт в какво положение е.

Ако можете,тествайте с друго захранване,от някой познат например.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Вероятно това е проблема. Тествайте ако може с друго захранване. Може да се провери за подути кондензатори по дъното, захранването и видеокартата.

 

 

Възможно е и самият захранващ кабел да не е в ред.Така че,опитайте с някой друг кабел.Вижте и самият конкакт в какво положение е.

Ако можете,тествайте с друго захранване,от някой познат например.

Ами нямам такава възможност да го тествам но ще се опитам да го намеря ако не на меря ще пробвам с моето от подписа ми .А сега се сетих че в контакта който е включен компютъра има 1 милион неща на него включени + още един контакт което е включен към първи :D може ли и това да е проблем претоварване на контакта ?

Така преди малко забравих да кажа разглобих захранване щото си помислих че е пълно с прах и загрява много но вътре нямаше и прашинка не видях подути кондензатори .В момента компютъра работи ама незнам до кога ще е така .

Редактирано от Йоан Арабов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами нямам такава възможност да го тествам но ще се опитам да го намеря ако не на меря ще пробвам с моето от подписа ми .А сега се сетих че в контакта който е включен компютъра има 1 милион неща на него включени + още един контакт което е включен към първи :D може ли и това да е проблем претоварване на контакта ?

Не е проблема в това. Провери да не би да имаш като за начало подути кондензатори.


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е проблема в това. Провери да не би да имаш като за начало подути кондензатори.

Не нямам до колкото виждам смисъл на дъното и захранването

Може ли да е от недостиг на ток :

Леко клокнат AMD Athlon 64, 2382 MHz

Gigabyte GA-K8NE-RH

Системна памет 2048 MB (PC3200 DDR SDRAM)

NVIDIA GeForce 7300 GS (256 MB)

И един хард 80GB

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Не нямам до колкото виждам смисъл на дъното и захранването

Може ли да е от недостиг на ток :

Леко клокнат AMD Athlon 64, 2382 MHz

Gigabyte GA-K8NE-RH

Системна памет 2048 MB (PC3200 DDR SDRAM)

NVIDIA GeForce 7300 GS (256 MB)

И един хард 80GB

 Върни настройките на Default и сложи ПС на отделен контакт и тествай тогава. Леко клокнат "котлон" е опасно начинание.

Редактирано от Emokostov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Върни настройките на Default и сложи ПС на отделен контакт и тествай тогава. Леко клокнат "котлон" е опасно начинание.

Ако имате предвид температурите те не минават 50 градуса натоварен !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако имате предвид температурите те не минават 50 градуса натоварен !

Както и да е. Все пак тествай това, за което те посъветвах и кажи резултата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опасно начинание...пуф... Може пък изобщо да не е вдигал волтажа, а само Multiplier-а, пък и 50 градуса щом не вдига е мноого добре.

Дали се претоварва ? Ами ние като не знаем захранването - какъв отговор очакваш ?

Аз също залагам на захранването. Няма от какво друго да е.

http://forums.data.bg/index.php?showtopic=2094756

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Опасно начинание...пуф... Може пък изобщо да не е вдигал волтажа, а само Multiplier-а, пък и 50 градуса щом не вдига е мноого добре.

Дали се претоварва ? Ами ние като не знаем захранването - какъв отговор очакваш ?

Аз също залагам на захранването. Няма от какво друго да е.

http://forums.data.bg/index.php?showtopic=2094756

Волтажа e на 1.400 е май а за захранването днес го чистих не че имаше какво

Редактирано от Йоан Арабов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Както и да е. Все пак тествай това, за което те посъветвах и кажи резултата.

От както почистих захранването не е спирал ако спре пак ще махна клока благодаря ви за съветите !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От както почистих захранването не е спирал ако спре пак ще махна клока благодаря ви за съветите !

Как си почистил захранването? Ако ще правиш профилактика давай наред.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как си почистил захранването? Ако ще правиш профилактика давай наред.

Ми разглобих го и го почистих от вътре а за другите части се чисти много често

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ми разглобих го и го почистих от вътре а за другите части се чисти много често

Да. Продухваш и изчистваш от прах хардуера. Ако се налага си купуваш контактен спрей и пръскаш слотовете на пам паметта, видеокарта, мрежова карта и т.н. Сменя се и термопаста на процесора ако се налага.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да. Продухваш и изчистваш от прах хардуера. Ако се налага си купуваш контактен спрей и пръскаш слотовете на пам паметта, видеокарта, мрежова карта и т.н. Сменя се и термопаста на процесора ако се налага.

За сега работи ако има проблем ще направя изредените неща благодаря !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За сега работи ако има проблем ще направя изредените неща благодаря !

Виж в разконителя, където е включен, да не би щепсела да не прилепва добре. Също ако имаш възможност го включи в друг контакт. Може и от това да ти идва проблема. Ако се получи пад на напрежение и компютъра се рестартира.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж в разконителя, където е включен, да не би щепсела да не прилепва добре. Също ако имаш възможност го включи в друг контакт. Може и от това да ти идва проблема. Ако се получи пад на напрежение и компютъра се рестартира.

Добре ще го направя и ако имам проблем ще пиша

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре ще го направя и ако имам проблем ще пиша

Виж сега. Това са само предположения. Да не вземеш сега всичко подред да го правиш ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж сега. Това са само предположения. Да не вземеш сега всичко подред да го правиш ;)

 

Добре благодаря отново

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.