Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

furbus

Проблем с Wi Fi

Препоръчан отговор


Здравейте. Ползвам интернет на настолният си компютър и на телефона си. В момента имам интернет на компютъра си, който е с Wireless адаптор, но като пусна Wi Fi на телефона си, мисли мисли. пише "Получаване на IP адрес" и след минутка изписва "Избегната е лоша връзка с Интернет". Изключвам и включвам рутера и имам интернет и на телефона, но след 15 20 мин. отново същата история. Ще съм ви благодарен ако помогнете...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвал ли си да изтриеш безжичната мрежа на телефона и да си я намери наново ?

И при изключен компютър ли е така ?

При включвания към други безжични мрежи има ли го проблема ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвал съм да изтрия мрежата на телефона, намира я наново и пак така. Прави го и при изключен компютър. Със свързване към други мрежи през телефона няма проблем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Промени настройките за безжичната мрежа в рутера. Виж телефона ти какви мрежи поддържа и направи настройките спрямо това.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега вече спира интернета и на компютъра и на телефона.Спирам рутера и като го включа нещата се оправят и така след известно време отново спира интернета, като на компа има удивителен знак, а на телефона ми изписва същото както преди.Обадих се на доставчика и ми казаха, че с настройките всичко е ок и сега незнам какво да правя. Проблема го има и при изключен компютър, когато пусна wi fi няма интернет, рестартирам рутера и се оправя.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

направи ъпдейт на фирмуера,но задължително през кабел!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...