Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

a4k0

Проблем със звука.

Препоръчан отговор


Здравейте,
преди няколко дни си преинсталирах компютърът, но преди преинсталацията можех да си изкарвам звук и на буфера смисъл там където се мушкат слушалките във тази букса слагах и буксата на буфера. Във момента като я сложа не ми изписва нищо и не вади звук отивам на опциите и там имам само това :http://prikachi.com/images/692/7127692G.png вадя иначе звука си от монитора.
Някакви препоръки какво мога да направя за да върви отново и буфера?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами като за начало си качи драйверите на звуковата карта.. ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре изтеглих everest от къде да разбера какви драйвъри трябва да сваля?EDIT : Оправи се след изключване на компютърът почна да ъпдейтва и после като влезнах всичко беше както преди! :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте , моля ви за помощ.Днес си купих буфер или уфер не знам как е правилно с 2 колонки , свързвам всичко буфера тръгва дистанционното си работи но няма никакъв звук нито от буфера нито от колконките , слагам на слушалки (в същата букса) там има музика , свързвам буфера нищо.Помогнете.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте , моля ви за помощ.Днес си купих буфер или уфер не знам как е правилно с 2 колонки , свързвам всичко буфера тръгва дистанционното си работи но няма никакъв звук нито от буфера нито от колконките , слагам на слушалки (в същата букса) там има музика , свързвам буфера нищо.Помогнете.

 

Направих го...


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...