Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

vrm19

Странно рестартиране на компютър

Препоръчан отговор


Здравейте, вече не знам какво да правя с моя странен проблем.

Компютъра ми се рестартира след като включа интернета към него - получава се все едно е премигнал тока.

Ако модема е спрян всичко е нормално, стартира си се нормално и работи нормално, но при натискане на копчето на модема за пускане на интернета и компютъра се рестартира, като след това не се пуска повече. Копчето за старт светва и загасва постоянно и до там. Понякога се получава да тръгне ако първо е пуснат модема а след това пусна компютъра, но не винаги, просто си седи с пусната лампичка и не зарежда въобще. Ако успее да зареди всичко е нормално, няма проблеми всичко си работи (както в момента).

Проблема се появи преди около 2 седмици, без да е пипано нищо по компютъра ( не е слагано или махано нещо). За да се убедя че проблема не е в модема пробвах с друг, като резултата е същия и с другия - значи не е от него (сменил съм и кабелите за захранване на модема и за интернет от модема до компютъра - и от тях не е). Всички уреди са включени в един разклонител (не е проблема и в това предполагам).

На какво друго може да се дължи странния проблем, може би самия вход за интернет - но защо работи избирателно?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може да е от лан картата- ако има откъде да вземеш временно пробвай с друга или купи нова - струва 10-на лева.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е задължително да е от етернет адаптера. Може и да е от окъсяване някъде. Най-добре да се изтества захранването на първо време, после контакти, разклонители и т.н.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, вече не знам какво да правя с моя странен проблем.

Компютъра ми се рестартира след като включа интернета към него - получава се все едно е премигнал тока.

Ако модема е спрян всичко е нормално, стартира си се нормално и работи нормално, но при натискане на копчето на модема за пускане на интернета и компютъра се рестартира, като след това не се пуска повече. Копчето за старт светва и загасва постоянно и до там. Понякога се получава да тръгне ако първо е пуснат модема а след това пусна компютъра, но не винаги, просто си седи с пусната лампичка и не зарежда въобще. Ако успее да зареди всичко е нормално, няма проблеми всичко си работи (както в момента).

Проблема се появи преди около 2 седмици, без да е пипано нищо по компютъра ( не е слагано или махано нещо). За да се убедя че проблема не е в модема пробвах с друг, като резултата е същия и с другия - значи не е от него (сменил съм и кабелите за захранване на модема и за интернет от модема до компютъра - и от тях не е). Всички уреди са включени в един разклонител (не е проблема и в това предполагам).

На какво друго може да се дължи странния проблем, може би самия вход за интернет - но защо работи избирателно?

Проверил ли си замасяването на разклонителя и контакта? Ако не си, го направи.

Не е задължително да е от етернет адаптера. Може и да е от окъсяване някъде. Най-добре да се изтества захранването на първо време, после контакти, разклонители и т.н.

Не съм писал, че е задължително.. Не е задължително и да е от окъсяване някъде. Изобщо нищо задължително няма, трябва да се отхвърлят вероятностите една по една.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проверил ли си замасяването на разклонителя и контакта? Ако не си, го направи.

Не съм писал, че е задължително.. Не е задължително и да е от окъсяване някъде. Изобщо нищо задължително няма, трябва да се отхвърлят вероятностите една по една.

С какво да проверя захранването, контактите и разклонителя за замасяване?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С волтметър за променлив ток- над 300 в. и фазомер. Ако нямаш волтметър, можеш да измериш с крушка, навита на фасунга и с два извода дълги примерно 1 метър. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С волтметър за променлив ток- над 300 в. и фазомер. Ако нямаш волтметър, можеш да измериш с крушка, навита на фасунга и с два извода дълги примерно 1 метър. 

:nono:

 

Захранване се тества с мултицет, фазомерите са с друга цел. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

:nono:

 

Захранване се тества с мултицет, фазомерите са с друга цел. 

Точно за това питах с какво, защото нямам мултицет. Контакта не е пипан 3 години, както и разклонителя който е в него. Забравих да спомена, че при стартиране когато вече е пуснат модема се чува едно писукане за около 2-3 минути и ако зареди след това изчезва и не се чува. Първоначално мислех че е някоя перка, но не е от нея а доколкото успях да чуя звука идва от захранването.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Еми като си го чук от къде идва, сваляш захранването отваряш го и гледаш, я надуите/изтекли/пукнати кондензатори, я за нещо очернено и т.н. и т.н., а може да пробваш и с друго захранване.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Авторе споменаваш модем, случайно Близу да ти е доставчик на нета?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Авторе споменаваш модем, случайно Близу да ти е доставчик на нета?

Свалял съм и захранването, не е от него, всичко изглежда нормално, няма надути или изтекли кондензатори, перката си работи нормално.

Не съм на Близу, намирам се в Украйна в момента и съм на подобен като нашия ADSL от Вивател.

Единственото което в момента ми остава е да видя за друга лан карта, тая е заедно с дъното, а и на другия компютър е такава, няма как да я сменя за да тествам. Утре преди да го пускам ще тествам и нов разклонител да не е нещо от него (сега работи нормално и не ми се захваща пак с проба-грешка).

Аз мислех че ако изгори или се повреди лан картата няма да тръгне вече, а в момента работи и то като гледам със същата максимална скорост. 

Получава се така че все едно с пускането на интернета или самия ток става по-слаб или обратно по-силен и компютъра за да се предпази се рестартира (мислех, че може да е нещо от самия интернет - сигнала да е нещо променен, но при изключен кабела влизащ в модема от телефона, а включен кабела за към компютъра проблема си остава без реално да идва сигнал).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

...Не съм на Близу, намирам се в Украйна в момента и съм на подобен като нашия ADSL от Вивател...

 

Ок, ясно. Питах защото спомена модем, а те основно ползват доксис модеми. Та знам за такива случай с рестарт на машините, защото по коаксиалния кабел идва ток.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ок, ясно. Питах защото спомена модем, а те основно ползват доксис модеми. Та знам за такива случай с рестарт на машините, защото по коаксиалния кабел идва ток.

Аз точно това имах предвид, че все едно тече някакъв ток и в това е проблема, но с изключен кабел проблема остава.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

:nono:

 

Захранване се тества с мултицет, фазомерите са с друга цел. 

Може би фазата на контакта я мериш с  мултицет или с пръст, за мен е по- лесно с фазомер :wink12: 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може би фазата на контакта я мериш с  мултицет или с пръст, за мен е по- лесно с фазомер :wink12:

Изришно написах захранването тестваш с мултицет, а не контакта. Ти с пръст ли тестваш ? :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изришно написах захранването тестваш с мултицет, а не контакта. Ти с пръст ли тестваш ? :)

Ами точно елзахранването се измерва с волтметър за променлив ток и фазомер, другото ,което имаш пред вид е друго :) например захранващ блок.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами точно елзахранването се измерва с волтметър за променлив ток и фазомер, другото ,което имаш пред вид е друго :) например захранващ блок.

Това вече е друго. Малко не се разбрахме, извинявам се за офтопика.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...