Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Шри Компютърджи

C3-00 - проблем с браузване

Препоръчан отговор


Това е телефон без Symbian. Браузъра е Опера Мини - имам и старата и новата версия. Проблемът е че понякога (напоследък все по-често) като кликна върху радиобутон, опция в меню или някаква препратка зарежда (пълни се лентата за зареждане долу) -  и нищо - оставам си на страницата на която съм бил (и така няколко пъти докато благоволи да зареди наистина или докато се откажа). Примерно опитвам се да вляза в профил в някой сайт (с мобилна версия, другите ги избягвам) попълвам си данните за вход натискам бутона, пълн се лентата и нищо не става. Това е невероятно вбесяващо особено когато бързам да направя някоя справка или пък съм написал дълъг коментар примерно в някой новинарски сайт и не ми се публикува.

Често чистя бисквитите и историята, но не решава проблема.

Някакви идеи каква може да е причината и решението на проблема? Възможно ли е това да е въздействие на вирус и как мога да проверя телфона за вируси?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-често това се случва поради запълване паметта на телефона.(не тази за песни и т.н. а тази за браузване) Пробвай да изключиш зареждане на картинки от настройките.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-често това се случва поради запълване паметта на телефона.(не тази за песни и т.н. а тази за браузване) Пробвай да изключиш зареждане на картинки от настройките.

Смятам че говориш за кеш паметта на браузъра, тя може да се чисти и вероятно ще оправи проблема. За това с логването сигурен ли си че javascript e пуснат на браузъра?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-вероятно е софтуерен  проблема. Може да пробваш сам или да отидеш в сервиз да ти го преинсталират. Мога да ти препоръчам сервиз. Ако искаш пиши на лично.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...