Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Grubby

Samsung Wave S8600 проблем със samsungapps

Препоръчан отговор


Когато отворя приложението samsungapps ми излиза тази грешка "network not available (0xff01)". Иначе си имам нет през wifi-то, всичко е нормално. Търсих по форуми и намерих това:

Here`s how to fix it: Click menu >Settings >Connectivity then Network- >Connections->Yes-> and Create. e.g. Set name: WiFI Acces name: internet Auth type: normal User id: Password: Protocol: HTTP Home URL: Proxy address: 0.0.0.0:80 Linger time: 300 hope it works!

Но при мен като чели е друго менюто и това Connectivity then Network не го намирам.Опитах и това:

Go to PreConfig by pressing *#5239870*# on your phone`s keypad. Select “Pre Config”. Password is *#27236*#. And select “PRT”.

Но като набера кода пак нищо не става. Със Bada 2.0 съм. Някакви идеи какво да правя?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай с пълен ресет на телефона, може да е грешка на софтуера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...