Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Сик

Нямам звук след преинсталация

Препоръчан отговор


Здравейте , преинсталирах си компа , и след инсталиране на всички ъпгрейди , драйвери ..... лайна. видях ,че ми липсва звук,някой ако знае от какво може да е ? драйверите от Device Manager ги махнах и пак ги сложих и няма промяна. Гледах да бутна нещо в Control Panel ,но и там всичко си е наред , иначе звука мърда в Windows media playera.

 

http://prikachi.com/images/226/7283226L.png

 

мс предварително  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

провери иконата да не е намалено до край 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Влез в настройките на звуковата си карта и виж какво устройство за възпроизвеждане е зададено по подразбиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преинсталирах си компа , и ...видях ,че ми липсва звук,някой ако знае от какво може да е ?

Да знае се от какво е.Липса на драйвър или инсталирана неправилна версия...Повече помощ,когато кажеш каква е звуковата карта(модела)...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Повече помощ ще получи също и когато каже каква ОС ползва и каква е компютърната конфигурация,която ползва?! ;)


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Повече помощ ще получи също и когато каже каква ОС ползва и каква е компютърната конфигурация,която ползва?! ;)

То е ясно от снимката какво ползва. :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То е ясно от снимката какво ползва. :)

 

Правилно,но сега го виждам това с картинката,може би авторът на темата преди малко си е поправил поста,защото допреди това го нямаше!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изтегли си Everest,инсталирай я,след което я стартирай и избери иконката на аудиото която ти показва програмата,после отиди на "Отчет" - "Бърз отчет" - "Обикновен текст" ,после публикувай лог файла!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Снимката си беше там , прав беше от драйверите иди проблема. И така намерих но за 64/86 битов все още тарся за 32 битова система

Аудиото е - 7.1 CH HD Audio (VIA® VT1708S Audio Codec) 

Намерих този линк но не знам ,как да го изтегля никаде невиждам "Доунлоад" http://www.via.com.tw/en/products/audio/codecs/vt1708s/ 

и този намерих ,но пак тука няма за 32 бит http://driverscollection.com/?H=VT1708S&By=VIA

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Снимката си беше там , прав беше от драйверите иди проблема. И така намерих но за 64/86 битов все още тарся за 32 битова система

Аудиото е - 7.1 CH HD Audio (VIA® VT1708S Audio Codec) 

Намерих този линк но не знам ,как да го изтегля никаде невиждам "Доунлоад" http://www.via.com.tw/en/products/audio/codecs/vt1708s/ 

и този намерих ,но пак тука няма за 32 бит http://driverscollection.com/?H=VT1708S&By=VIA

 

Ето заповядай! Успех!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не мога да отворя страницата  :(

 

Добре пробвай тогава с това! Успех! ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

Добре пробвай тогава с това! Успех! ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какво стана всичко наред ли е?! Кликна ли върху линка,немери ли аудио драйвъра?!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ем теглих го 8 часа , и някой изгасил компа , и сега в 17:00 почнах да го тегля наново с 6/7 кб/сек = 126мб в момента, нз докога ще се тегли

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Станаха мерси мнооого , големи благодарности към Eternal Life  ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Снимката си беше там , прав беше от драйверите иди проблема. И така намерих но за 64/86 битов все още тарся за 32 битова система

Аудиото е - 7.1 CH HD Audio (VIA® VT1708S Audio Codec) 

Намерих този линк но не знам ,как да го изтегля никаде невиждам "Доунлоад" http://www.via.com.tw/en/products/audio/codecs/vt1708s/ 

и този намерих ,но пак тука няма за 32 бит http://driverscollection.com/?H=VT1708S&By=VIA

Колега Х86 значи 32битова система.....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Чрез програмата AIDA64. След като разберете точния модел на дъното отивате на официалната му страница и теглите драйвера за аудиото.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...