Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор

публикувано (редактирано)

Здравейте,Проблемът е следния - при пускане на лапопа се стартира вентилатора на максимални обороти,и до там екрана е черен,след няколко секунди вентилатора минава в нормални обороти и нищо/Caps Lock-не светвa,свети само индикатора на wi-fi и този за захранването/.Четох из нета както и тук във форума.Към външен дисплей не може да се включи - дислея и там си стои черен/пробвах да го включа с Fn бутоните+ F4 в случая/Друго,което пробвах:

1.Махнах рамта,пробвах няколко комбинации само с една пръчка,с двете,почистих им конекторите и т.н.2.Задържах копчето за включване над 1мин.- за да изчисти тоците3.махнах харда4.пробвах с друга зарядно5.Махнах батерията на БИОС-а /пробвах със и без нея/6.Махах и батериятаИз нета пише,че дъното е заминало - знам че има такава вероятност.Вие какво мислите по въпроса.Благодаря предварително на отзовалите се!

Редактирано от andibgpz (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ако е с nvidia или ati пробвай следното - включваш го и го оставяш да върти вентилатора 10-20 минути, после гасиш и пак включваш. ако тръгне значи е за боклука - прегрял си чипсета/видеото...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

ако е с nvidia или ati пробвай следното - включваш го и го оставяш да върти вентилатора 10-20 минути, после гасиш и пак включваш. ако тръгне значи е за боклука - прегрял си чипсета/видеото...

Пуснах го да върти,след десетина минути ще га изгася и ще го пусна пак.Само не разбрах ако тогава се включи и е в същото положение е умрял така ли?П.П.Вентилатора си мина в нормални обороти

Редактирано от andibgpz (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ако пак не се включи или чипсета е много прецакан, или е южния мост, който много често се оставя на гол кристал, а си грее яко... или пък се е прецакало нещо друго по дъното... при включване вентилатора като врътне на макс и си сложиш ръката духа или само леко лъха? ако само лъха със сигурност  проблемът е от прегряване...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ако пак не се включи или чипсета е много прецакан, или е южния мост, който много често се оставя на гол кристал, а си грее яко... или пък се е прецакало нещо друго по дъното... при включване вентилатора като врътне на макс и си сложиш ръката духа или само леко лъха? ако само лъха със сигурност  проблемът е от прегряване...

като е на мах си духа,не лъха леко,пробвах с тоя метод,същата работа е.Интересното е че си работеше нормално,даже му качих нов win7 затворих го,и после като го отворих беше на това дередже.Сега като го оставих да поработи и като си сложа ръката на вентилатора/покрия охлаждащия отвор ,вента си вдига оборотите/


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

нормално е да си дига оборотите като запушиш отворите - тогава вентилатора се разтоварва и си дига оборотите, същото става и с прахосмукачка... проблемът може и да е друг... може да е опукало нещо примерно от токов удар и пак да не пали...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Тоест е за ново дънце,така ли да разбирам :)П.П. а тия компоненти нямат ли термозащита като процесора??

Редактирано от andibgpz (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

най добре го занеси в сервиз... някои компоненти играят роля на зашитаващи - пазят от по големи поражения, но защитават веднъж и трябва да се сменят за да тръгне лаптопа... пък и не всичко е вечно...

Редактирано от the professor (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това и ще направя,благодаря за помощта ,лека и спокойна вечер желая (:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пиша,относно развитието на въпроса.Занесох го на сервиз и още от вратата ме посрешняха със " да не е G62" .кякто и да е оказа се че се е отлепил някой от компонентите и щяли да го"пекат".Дано стане.Стискайте палци.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи чипсета и ще го реболват.Колко пари ти поискаха за ремонта?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

70 Кинта ? Ок ли е или са ме минали.Аз си мисля че е ок.Можи ли някой с 2 думи да обясни процеса или да даде линк ,в който да прочета.

Редактирано от andibgpz (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ми има 2 варианта:1/ Нагряват го с пистолет с горещ въздух. Върши работа за известно време, но не струва 70 кинта. Също така не се нарича Ребол.2/ Отлепят чипа и го запояват наново. Върши работа за малко по-дълго "известно време".  Това вече си е по-скъпо, но не знам колко върви тази услуга в сервизите.Ако са направили 2, то 70лв ми звучи окей, но ако са направили 1, то по-скоро са те минали.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

70 Кинта ? Ок ли е или са ме минали.Аз си мисля че е ок.Можи ли някой с 2 думи да обясни процеса или да даде линк ,в който да прочета.

Безмислена ще бъде тази процедура. Само ще закрепят нещата и след някой друг месец пак ще се получи същото нещо.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте!

Един познат ме помоли да отворя същия модел лаптоп за почистване, смяна на паста и преинсталиране. Лаптопа е изключвал от прегряване според собственика му. Отворих го, почистих го и му смених пастата. След като го сглобих дойде проблема ми, а именно не тръгва. Не тръгва вентилатора и не светва никакъв светодиод с изключение само на този до захранващата букса. Светва бяла светлина и при натискане на бутона за пускане премигва три пъти в червен цвят. Един дълъг последван от два къси сигнала. Отворих пак да видя дали нещо съм объркал, но не. Веднъж само запали и на екрана излезе надписа да натисна някой бутон, но аз задържах бутона и го изключих. Сглобих го отново и пак на тръгва. Сега отново е разглобен и не зная какво да го правя. Замерих напрежението на на конектора на захранването и между черните и червените (по две са) излиза 18,9 волта, на другите три спрямо черния нищо не излиза, може би те са за двуцветния светедиод.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Boiko Borisoff
      Здравейте!Без да искам съм изтрил около 30-40 снимки от телефона (бяха на SD card) както и да е върнах снимките с едно приложение от Google Play, но забелязах,че са замаглени (КАЧЕСТВОТО НА СНИМКИТЕ БЕШЕ ДОБРО И ОРИГИНАЛИТЕ ПО ПРИНЦИП СА ЧИСТИ).Въпроса ми е има ли начин да ги върна default и ако да какъв е?
    • от paliona
      Здравейте.
      Купих китайски телефон Q18 XT2500 .
      Причини много. Няма да се повтори. Но все пак вече е факт.
      Проблема ми е следния. Ще го обясня по подробно.
      След като го стартирам горе в дясно с червен надпис пише "Customization"
      А след като му вкарам сим карта на А1 по средата излиза с червени букви следния надпис.
      "Dear user,the SIM card you insertedis not compatible, please insert the corect SIM card "
      Аз знам какво пише на текста. Но сим картата работи перфектно. Никви забележки. 
      Махам картата надписа изчезва.  Customiazation  стои постоянно .
      Опитах да ъпдейтна андроида. Но е стигнал до версия 8.1 и повече за сега не ми дава. 
      Телефона е чисто нов. Но може би софтуера нещо е бъгав или ..... не знам . С две карти е . Пробвах с две едновременно , но без резултат
      Ще се радвам ако някой може да ми помогне да махна поне този дългия надпис.
      Защото стои постоянно .Без значени дали снимаш или гледаш клип.
      Благодаря предварително .

    • от StefanoV08
      Здравейте, след като стартирам компютъра той забива и не иска да зареди уйндоуса, опитвам да вляза в биоса, но също не ми дава проста забива на старта, пробвах с ресет на СМОС, но без ефект

    • от zonaxxx1
      Намерих тази обява в нета и не съм много сигурен дали си заслужава  парите. Освен това мисля че лаптопа е имал двама собственици вече и аз може би ще съм третият. Причината за това съмнение е че няма оригиналните драйвери за лаптопа. А и ме уверява че при преинсталация лаптопа щял да си ги дръпни  чрез Windows Update, което не ми е ясно как ще стане без драйвери за интернет?

    • от CitySL
      Здравейте,
      Лаптопа е  Asus VivoBook15 X540UB-GQ041,
      Inter Core i3-6006U (2.0GHz,3MB)
      4096GB DDR4 2133Mhz
      1TB HDD
      NVIDIA GeFirce MZ110 2GB GDDR5
      OS: Win10
       
      Лаптопа е закупен преди 6 месеца, като се използва предимно на бюро. Въпреки това не се използва само на ток, а се използва батерията и след като даде индикация за намалял заряд се включва да се зареди. Така го правя 3-4 пъти на ден, да не е само на ток. Батерията издържа 3-4 часа в зависимост от натоварването. Иползва се за браузване, филми, музика и единствената игра, която играя е cs 1.6. 
      Вчера след като се използваше на батерия и нейният заряд намаля, включих зарядното и се появи странен проблем. Лаптопа започва да зарежда батерията и след около 10-20 секунди (различно е всеки път) процеса прекъсва. След това отново захапва да зарежда и пак прекъсва като отчита, че няма поставено зарядно устройство. Пробвах да рестартирам компютъра, актуализирах драйверите за батерията, но резултата бе все същия.  Даже иконата за състоянието на батерията ми изчезна (вижда се на едното клипче). Изключвам да е проблем с буксата на лаптопа, защото тя е махана 2-3 пъти досега. Винаги си стои кабела на зарядното в буксата, а когато приключи зареждането на батерията премахвам зареждането от контакта. Накрая батерията ми падна до 1% и изключих лаптопа. Лаптопа е с вградена батерия.
      Днес реших да звънна на фирмата, от която съм го закупил, за да може да се сервизира, защото има още  18 месеца гаранция. След цял ден ходене по мъките, защото е закупуван онлайн и ме препращат от една фирма на друга, защото нямали оторизирън сервиз, а трябвало само в София. От оторизирания сервиз искали пък само чрез специална куриерска фирма да им се прати, иначе транспорта е за сметка на купувача. Както и да е, примирих се със всичко и бях готов да го изпращам, но реших като за последно да видя дали ще тръгне лаптопа... (защото имам опит с един GSM  не вървеше, отивам в сервиз и взе, че тръгна и ми се скараха, че няма проблем, а им го нося). И след като е престоял цяла вечер, включвам и сега го няма този проблем. Лаптопа се зареди напълно и даже сега пиша от него.
       
      Знаете ли какъв може да е проблемът и признак на какво може да е този временен "бъг"?  Не ми е проблем да го пратя в София, но като знам, че винаги има някакви забавяния и ще отнеме 2-3 седмици, а и лаптопа в момента не издава признаци на проблем. Главно пиша за информация, защото смятам да заминавам в чужбина и да използвам лаптопа там, а ако се случи да направи проблема там ще е доста неприятно. 
      Успях да направя клипчета, за да може да се разбере по-добре проблемът.
      https://www.youtube.com/watch?v=_rGeOu_KPPw&feature=youtu.be
      https://www.youtube.com/watch?v=3FqWT7Q7g9w
      Поздрави
       
  • Дарение

×
×
  • Добави ново...