Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

nikolaustirol

Проблем с мулето

Препоръчан отговор


Инсталирах си eMule , но не успява да се свърже със сърверите. Получавам съобщение, че са неактивни...Какво да направя?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

"Connect" натисна ли?

 

Разгледай това видео :

 

http://www.youtube.com/watch?v=BnSOoEp3x7k

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

"Connect" натисна ли?

 

Разгледай това видео :

 

http://www.youtube.com/watch?v=BnSOoEp3x7k

ОС е ХР. Натиснах "Connect". Иначе няма да ми изпише, че сърверите са неактивни.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така,така,въпросът се състои в това,че тези сървъри които са поставени със самата инсталация не работят!

 

Изтрий тези сървъри които имаш,после дай на "New servers" / "Нови сървъри" и постави един от тези :

 

91.200.42.46:1176

 

176.103.48.36:4184

 

91.200.42.47:3883

 

91.200.42.119:9939

 

77.120.115.66:5041

 

212.83.184.152:7111

 

88.191.221.121:7111

 

195.154.83.5:7111

 

88.191.228.66:7111

 

"Add to list" / "Поставяне в листа" , след което кликаш върху самия сървър и изчакваш няколко секунди докато се свържеш,после ползваш програмата и се кефиш! :P:);)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какво стана с "мулето"?! :P


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И с тези не успява да се свърже...Пише: "фатална грешка.."

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И с тези не успява да се свърже...Пише: "фатална грешка.."

 

Най-вероятно не си поставил адреса правилно!

По горе ти дадох адресите,те се поставят така:

 

Сървър   Порт

91.200.42.46   1176

 

Схвана ли? ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Още ли е живо това муле бре :) Преди години когато нямаше торенти с него и Kazaa  се теглеше всичко .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-вероятно не си поставил адреса правилно!

По горе ти дадох адресите,те се поставят така:

 

Сървър   Порт

91.200.42.46   1176

 

Схвана ли? ;)

Така и направих. Наложи се да рестартирам за да тръгне. Благодаря за помощта! ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Още ли е живо това муле бре :) Преди години когато нямаше торенти с него и Kazaa  се теглеше всичко .

 

И добре че е живо :) Има неща, които ги няма по торентите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Още ли е живо това муле бре :) Преди години когато нямаше торенти с него и Kazaa  се теглеше всичко .

 

Да не забравяме също,че има LimeWire,FrostWire и още др. подобни програми! :P:)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...