Премини към съдържанието

Препоръчан отговор


Здравейте , днеска си свързах рутера всичко точно но когато се опитам да влезна някъде изобщо не ми зарежда и изписва ,че няма връзка аа и да допълня върху чертичките на самият bar , за сигнал има един жълт триъгалник ето снимка : http://i.imgur.com/ROljNQk.png , също така не мога да вляза в настройките на рутера ми .. моля , помогнете ми

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В ръководството на рутера е обяснено, как се свързва и настройва.

Прочете ли го ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В ръководството на рутера е обяснено, как се свързва и настройва.

Прочете ли го ?

И преди съм го настройвал знам как но сега не бях го пускал от много време и не става...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо се бъркаш Колега, резетни го и давай с начале. Другия момент е дали ти е платен нета.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Другия момент е дали ти е платен нета.

 

И на мен това ми се върти из главата,дали наистина му е платен нета?!


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И на мен това ми се върти из главата,дали наистина му е платен нета?!

Да платен е в момента го използвам от кабела :) ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да платен е в момента го използвам от кабела :) ..

 

Оттам не можеш ли да влезеш в страницата на рутера ?

Промени паролата за Wi-Fi и пробвай пак.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Да платен е в момента го използвам от кабела :) ..

 

Това означава ли,че вече всичко е наред с рутера?

Редактирано от Eternal Life (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оттам не можеш ли да влезеш в страницата на рутера ?

Промени паролата за Wi-Fi и пробвай пак.

Точно и това не мога внасям ipto на рутера иии не отваря нищо ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Точно и това не мога внасям ipto на рутера иии не отваря нищо ..

 

Какво излиза ? Бяла страница или все пак пише нещо ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

какво ви връща командата:

ipconfig

Как се пускаше тази команда .. :D , извинявай ама съм забравил всииичко

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как се пускаше тази команда .. :D , извинявай ама съм забравил всииичко

по-добре си признайте че не знаете :)

 

Start->cmd и натискате Enter

след това пишете ipconfig

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

 

Отвори cmd и напиши следната команда : ipconfig /flushdns ,после кажи дали всичко е наред! ;)

Редактирано от Eternal Life (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вземи и си прочети ръководството на рутера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вие не ползвате маршрутизатора си, как очаквате да го достъпите

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отвори cmd и напиши следната команда : ipconfig /flushdns ,после кажи дали всичко е наред! ;)

http://i.imgur.com/T5xjwVC.png

Вие не ползвате маршрутизатора си, как очаквате да го достъпите

МаршуриКАКВО :D , яя просто ми обяснете на език за тъпи как да го оправя ако може де

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://i.imgur.com/T5xjwVC.png

МаршуриКАКВО :D , яя просто ми обяснете на език за тъпи как да го оправя ако може де

маршрутизатор=рутер

В момента вие ползвате директно връзката към интернет така че няма начин да получите достъп до маршрутизатора

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

маршрутизатор=рутер

В момента вие ползвате директно връзката към интернет така че няма начин да получите достъп до маршрутизатора

Да в момента съм свързан за да мога да ползвам интернета иначе рутера си е перфектно свързан ии нищо не става

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Към коя интернет фирма си?

Не мога да схвана каква ти е целта,ползваш интернета от кабела в момента,но ти трябва да използваш wi-fi връзка,така ли?

Редактирано от Eternal Life (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Към коя интернет фирма си?

Powernet , миналата седмица всичко беше окей но са...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да в момента съм свързан за да мога да ползвам интернета иначе рутера си е перфектно свързан ии нищо не става

Проверете настройките за име/парола дали са правилни. Но се откачете от интернет и го свържете него, а вие към маршрутизатора

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Към коя интернет фирма си?

Не мога да схвана каква ти е целта,ползваш интернета от кабела в момента,но ти трябва да използваш wi-fi връзка,така ли?

Да искам да използвам интернета на ps3-ка и телефона ми

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от temil
      Здравейте приятели,
      Имама проблем с отварянето на различни снимки във форими и други сайтове.
      На мен ми излизат като Broken image icon.Чудя се дали е от мен/драйвъри или от сайта.
      Моля помогнете как да отворя снимките 


    • от sv3tlio
      Здравейте на всички! Ще гледам да съм максимално кратък и ще карам направо. Както виждате от заглавието на темата имам проблем с Хромиум. Като цяло проблемът ми е доста сходен с този : https://www.kaldata.com/forums/topic/270658-след-зареждане-на-windows-се-стартира-chromium/ . Същата работа е при мен. Преди около седмица си изтеглих BS Player, и от тогава се появи и този Chromium. BS Player-ът го изтеглих баш от сайта им, не от някакво измислено място, но явно и от там няма гаранция. Както и да е. Всеки път като се включи компютъра, било то след рестарт, или обикновено включване (това е само след пълно изключване на компютъра, когато го включа след "режим на готовност", този проблем го няма) веднага ми отваря Chromium и по-точно раздела history. На пръв поглед е все едно гледам Chrome, но не е. Отначало когато за пръв път се появи имаше историята от Chrome + каквито видео файлове съм пускал. Примерно влизал съм в еди си кой сайт, гледал съм еди си кой филм. Помъчих се да го деинсталирам обаче не става (ще приложа снимки какво точно ми излиза). 

      След като щракна върху Промени/премахни, пък ми излиза това: 

       И така до безкрайност. Писах "Chromium" в търсачката на компютъра (едно кученце). То търси, търси, чете някакви книжки, гледа с една лупа и накрая ми показа къде стоят файловете на този ми ти Chromium. Изтрих ги, нямаше никакъв ефект. После с Ctrl+alt+del влязох в "Процеси" и от там изтрих редовете на които пишеше chromium.exe. Тук беше и най-големият ми напредък, щото историята от Chrome + видео файловете отваряни откакто този компютър е станал компютър ги нямаше. Обаче остана това, че всеки път като включа компютъра и ми изкача нов прозорец в Chromium, ами освен това усещам как ми бави и самият Chrome - той е браузърът ми по подразбиране. Само да вметна, деинсталирах BS Player, Google Chrome, Mozilla Firefox, Avast също махнах за малко, барем се оправи, но не постигнах желаният от мен ефект. В темата която постнах по-горе от човека със същия проблем, пробвах да изтегля препоръчаният му fixlist, обаче ми дава грешка в страницата. Аз даже първо мислех, да си постна проблема там като коментар, ама викам айде да не спамя на човека темата, по-добре сякаш да отворя нова. Пък ако модераторите решат, че темата ми нещо е извън правилата, моля да бъда извинен за невежеството си. Та общо взето това е, бих се радвал на всякаква помощ. Лека вечер от мен!
       
    • от Darkness1325
      Добър ден, искам да попитам някой, който се е сблъсквал с китари Karina, дали е доволен? На добра цена са, но не знам какъв звук вадят. Мнения? 
    • от NighTStalKER765
      Добър ден! Започвам направо по темата. След прегряване на преносимия ми компютър(т. е. Лаптоп), мишката ми изгуби сигнал. Когато лаптопът ми е спрян, мишката работи и обратно. Смених мишката, същият проблем. Предполагам, че нещо е изгорял около flash port-овете, защото са под вентилатора, а там загрява най-много(проблемът с вентилатора се случва като се запълни с прах, почивствам го и гт). Деинсталирах драйверите за мишката, след което компютърът сам си ги изтегли. Питам тук, защото не ми се дават пари за ремонт, а търся вариянт да го закърпя за месец, та да си взема нов. Ако има нещо което мога да направя, без да го отварям моля помогнете. 
    • от Simply Red
      Здравейте!
      Тъй като наскоро се сблъсках с проблем с размера на флаш паметта ми след като си правих една буутваща флашка и след неуспешен опит с форматиране (от опциите на Уиндоус) да го поправя той си остана, аз се поразрових и прилагам тук моето решение за всички, които в бъдеще имат този проблем. Намерих безплатната програмка BOOTICE която дори няма нужда от инсталация.
      Давам програмката по-долу.
      1. Стартираме Bootice от .exe файла (не се налага инсталация)
      2. Избираме USB флаш устройството
      3. Кликваме на "Parts Manage" бутон
      4. Кликваме на "Re-Partitioning" бутон
      5. Избираме опцията "USB-HDD mode (Single Partition)"
      6. Опционално (по избор): Избираме предпочитаната от нас файлова система за флашката - FAT32 или NTFS (NTFS формата позволява да се работи с файлове по-големи от 4GB) и даваме име USB флашката.
      7. Кликваме на "OK".
      Оригиналния размер вече е възстановен.
       
      Това е. Дано съм бил полезен.
       
       
      BOOTICEx86_v1.3.4.0_2016.06.17.exe
      BOOTICEx64_v1.3.4.0_2016.06.17.exe
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.