Премини към съдържанието

Препоръчан отговор


Здравейте от днес ми се появи проблем с DNS server-a на рутера ,имам си интернет  и скайп ,но немога да използвам нищо което изисква DNS  разбирам си от рутера горе долу 50 пъти му направих нови настройкъ ,ръчно въвеждах ип-та submask ,dns ,gateway ,но нищо....та чудя се ако нищо не става от този рутер ,дали може поне да се ползва за удължител ,тоест да влиза нет от кабел и да излиза от кабел ,нещо като аccess point но само с кабели :DРутера ми е  level one wbr 6002 знам че ви звучи китайски но го ползвам от 7 години и много рядко прави проблеми :) Дано и този се реши ,благодаря ви предварителноП.П навит съм и за флаш ,най-вече с dd wrt който е поддържан от рутера ми но немога да намеря firmware :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте от днес ми се появи проблем с DNS server-a на рутера ,имам си интернет  и скайп ,но немога да използвам нищо което изисква DNS  разбирам си от рутера горе долу 50 пъти му направих нови настройкъ ,ръчно въвеждах ип-та submask ,dns ,gateway ,но нищо....та чудя се ако нищо не става от този рутер ,дали може поне да се ползва за удължител ,тоест да влиза нет от кабел и да излиза от кабел ,нещо като аccess point но само с кабели Публикувано изображение

Рутера ми е  level one wbr 6002 знам че ви звучи китайски но го ползвам от 7 години и много рядко прави проблеми Публикувано изображение Дано и този се реши ,благодаря ви предварително

П.П навит съм и за флаш ,най-вече с dd wrt който е поддържан от рутера ми но немога да намеря firmware Публикувано изображение

Няма проблем да го ползвате и като комутатор (удължител) просто трябва да включите WAN кабела в LAN порт. И си настройвате аутентикации и т,н. на компютъра

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И какъв е точно проблема? Каква грешка ти изпива?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Няма проблем да го ползвате и като комутатор (удължител) просто трябва да включите WAN кабела в LAN порт. И си настройвате аутентикации и т,н. на компютъра

На какво точно трябва да го сложа ?

 

 

И какъв е точно проблема? Каква грешка ти изпива?

 Най-често неразбираеми яроглифи

Редактирано от Venci Velikov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На какво точно трябва да го сложа ?

 

 

 Най-често неразбираеми яроглифи

НИщо не трябва да настройвате в маршрутизатора, даже трябва да спрете DHCP


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

НИщо не трябва да настройвате в маршрутизатора, даже трябва да спрете DHCP

По този начин този DNS няма ли да се окаже пак пречка :?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По този начин този DNS няма ли да се окаже пак пречка :?

Не, вие ще го получите от доставчика. А и винаги можете да си го настроите на ръка

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не, вие ще го получите от доставчика. А и винаги можете да си го настроите на ръка

Гледах в нета по-подробно обяснение и там пише да се изклчи dhcp обаче прерових всичките настройки и нямам такава екстра :D както и други неща :( сега започчвам процедурата и после ще кажа как е минало

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гледах в нета по-подробно обяснение и там пише да се изклчи dhcp обаче прерових всичките настройки и нямам такава екстра Публикувано изображение както и други неща Публикувано изображение сега започчвам процедурата и после ще кажа как е минало

Проверете в документацията, там вероятно е описано

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Проверете в документацията, там вероятно е описано

Намерих всичко ,направих процедурата 200 пъти ,неще и неще и неще да го запамети тъпото ип и другите глупости ,нито автоматично ,нито ръчно ,20 пъти го reset-нах същата история ........вече незнам какво да правя....нищо не възприема тоя рутер

Редактирано от Venci Velikov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намерих всичко ,направих процедурата 200 пъти ,неще и неще и неще да го запамети тъпото ип и другите глупости ,нито автоматично ,нито ръчно ,20 пъти го reset-нах същата история ........вече незнам какво да правя....нищо не възприема тоя рутер

Може би е добре да се замислите за нов маршрутизатор

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може би е добре да се замислите за нов маршрутизатор

Ами явно това ще е решението .Благодаря ви че се отзовахте .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Anton Markov
      Здравейте колеги,
      От скоро имам проблем с моята локална мрежа. Имам два последователно свързани рутера и един суич. Връзката междъ тях е следната:
      света -> (switch) TP-LINK TF-S 1005D -> (1st router ip: 192.168.1.1) ZTE ZXHN H118N (има няколко устройства свързани към това устройство) -> (2nd router ip: 192.168.185.1) Linksys WRT54GL (моите устройства като: моб телефон, компютър и лаптоп) 
      Проблема е от около 1 седмица и по някаква причина между 1ви и 2ри рутер отвреме-навреме няма връзка. Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет. Но докато съм свързан към WI-FI на първият рутер изведнъж по някое време от нищото идва и спира интернета на вторият. Вторият ми е много важен и не знам как бих работил без него. Надявам се някой да може да ми помогне с намирането на проблема.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.