Премини към съдържанието
Гено Митев

Проблем с рам памет на Windows 7 Ultimate

Препоръчан отговор


Здравейте!

Проблема е ,че пише ,че имам 8.00 гига байта памет и 6.39 е използвана.Гледах клипове от мс конфиг където се прави като чекна бокса за максимално мемори и рестартирам ми изписва пък 5,94 използваема.

Моля за помощ.

Благодаря предварително!

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-вероятно 2GB са споделени с вграденото видео

В началото показваше бая повече към 7 и нещо!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В началото показваше бая повече към 7 и нещо!

Да не си пипал нещо в Bios?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Ами мисля ,че да но не мога да се сетя!

п.с определено помня че съм барал нещо не не мога да се сетя!

Редактирано от Гено Митев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами мисля ,че да но не мога да се сетя!

п.с определено помня че съм барал нещо не не мога да се сетя!

В такъв случай върни настройките по подразбиране и стискай палци да се оправят нещата :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

С преинсталиране дали ще се оправи ако не стане с Biosa ?

П.с не се оправи с Биоса!

Редактирано от Гено Митев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изкарай паметта и пак я вкарай и виж може да се покаже цялата памет

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Изкарай паметта и пак я вкарай и виж може да се покаже цялата памет

Пробвах!И не стана!

Редактирано от Гено Митев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

1. Go to Start, in the search bar type msconfig and press enter.2. System Configuration window will open on the screen.3. Click on tab named "boot".4. Click on "Advanced Options" and uncheck the box for "Maximum Memory".

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Включи си remap опцията в BIOS.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Включи си remap опцията в BIOS.

Не мога да намеря такова нещо в Bios с дънна платка Asrock fm2a55m-hd+ съм с най новия Bios!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може и да я няма, казвам само възможно решение :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.