Премини към съдържанието
От 1-ви септември 2021 г., вход във форумите ще е възможен само с имейл адрес вместо потребителско име. Ако не помните имейла с който сте се регистрирали, вижте го в настройките на профила си. ×
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Проблем със страртиране.


Препоръчан отговор


Здравейте. Днес сглобих чисто нов компютър, всички части са съвместими (въпросната конфигурация е сглобявана преди и работеше без проблем). Въпроса е там, че не се включва - само захранващия бутон светва за около секунда, перките на захранването и процесора се помръдват и след това всичко умира. Пробвах с друго захранване, махане на батерията на BIOS-а, друг монитор с други захранващи кабели, но без успех. Някой, ако знае какъв е проблема ще съм много благодарен, ако сподели.

Линк към коментара
Сподели в други сайтове

Здравейте. Днес сглобих чисто нов компютър, всички части са съвместими (въпросната конфигурация е сглобявана преди и работеше без проблем). Въпроса е там, че не се включва - само захранващия бутон светва за около секунда, перките на захранването и процесора се помръдват и след това всичко умира. Пробвах с друго захранване, махане на батерията на BIOS-а, друг монитор с други захранващи кабели, но без успех. Някой, ако знае какъв е проблема ще съм много благодарен, ако сподели.

Провери дали си поставил всичко както трябва отново.

Линк към коментара
Сподели в други сайтове

На мен ми се е случвало същото преди години с окъсил хард. Като извадих кабелите на харда и всичко завъртя нормално. Смених ги и сега още си работи Публикувано изображение

 

П.П. Харда беше на 2-3 месеца, гаранционен.


Линк към коментара
Сподели в други сайтове

Проверено! Всичко е наред. Други идеи ?

На мен ми се е случвало същото преди години с окъсил хард. Като извадих кабелите на харда и всичко завъртя нормално. Смених ги и сега още си работи :)

Сега ще пробвам и с друг хард, мерси :)

Линк към коментара
Сподели в други сайтове

Просто извади кабелите от него и пробвай дали ще се стартира компа без хард

Линк към коментара
Сподели в други сайтове

Проверено! Всичко е наред. Други идеи ?

Сега ще пробвам и с друг хард, мерси Публикувано изображение

погледнете дали някой пин на процесора не се е огънал

Линк към коментара
Сподели в други сайтове

Здравейте. Днес сглобих чисто нов компютър, всички части са съвместими (въпросната конфигурация е сглобявана преди и работеше без проблем). 

Това как трябва да се разбира? Преди сте сглобявали друга конфигурация от същите компоненти? Или пък става въпрос за една и съща нова конфигурация, която е сглобявана отново?Дайте повече информация за компонентите. Кои са, какви са...Има вариант процесора да не се поддържа от БИОС-а (а в първият случай БИОС-а да е бил обновен предварително).Може и да е доставен дефектен компонент. Може и да е грешка при сглабянето.

Линк към коментара
Сподели в други сайтове

Това как трябва да се разбира? Преди сте сглобявали друга конфигурация от същите компоненти? Или пък става въпрос за една и съща нова конфигурация, която е сглобявана отново?Дайте повече информация за компонентите. Кои са, какви са...Има вариант процесора да не се поддържа от БИОС-а (а в първият случай БИОС-а да е бил обновен предварително).Може и да е доставен дефектен компонент. Може и да е грешка при сглабянето.

 

Преди съм сглобявал абсолютно същата конфигурация и си вървеше перфектно.Преди малко смених процесора и дънната платка и тръгна безпроблемно, така че някъде там ще да е разковничето :)

Благодаря на всички за помощта.

Линк към коментара
Сподели в други сайтове

Ако все пак дадете повече инфо какво точно сте взели/сменили/монтирали и кога е тръгнало, съфорумниците ще могат да ви дадат насоки къде да търсите проблема (и дали трябва да се възползвате от гаранцията си).

Линк към коментара
Сподели в други сайтове

Ако все пак дадете повече инфо какво точно сте взели/сменили/монтирали и кога е тръгнало, съфорумниците ще могат да ви дадат насоки къде да търсите проблема (и дали трябва да се възползвате от гаранцията си).

 

Дъното беше GIGABYTE H81M-D2V, a процесора Intel pentium G3220. Проблема беше, че бях поогънал/деформирал 3 пина на сокета на процесора. Поизправих ги и се надявам да тръгне, като го тествам.

Линк към коментара
Сподели в други сайтове

Дъното беше GIGABYTE H81M-D2V, a процесора Intel pentium G3220. Проблема беше, че бях поогънал/деформирал 3 пина на сокета на процесора. Поизправих ги и се надявам да тръгне, като го тествам.

 

погледнете дали някой пин на процесора не се е огънал

:)

Линк към коментара
Сподели в други сайтове

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване