Премини към съдържанието
От 1-ви септември 2021 г., вход във форумите ще е възможен само с имейл адрес вместо потребителско име. Ако не помните имейла с който сте се регистрирали, вижте го в настройките на профила си. ×
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Изтрита Wi-Fi връзка?


Препоръчан отговор


Здравейте, имам проблем с Wi-Fi връзката на един нетбук с XP. Един приятел го използвал и решил да го изключи от копчето, защото не искал да го чака и сега като го включа -> Мрежови връзки-> там няма Wireless Network Connection.А преди това имаше. Незнам какво да правя. Благодаря предварително!

Линк към коментара
Сподели в други сайтове

Обикновено има комбинация от Fn бутон и някое друго F-че. Например на Асус ЕЕЕ - Fn+F2. Друг възможен вариант е при принудителното гасене да се е ресетнал БИОС-а, а там Wifi по подразбиране може да е изключен...

Линк към коментара
Сподели в други сайтове

Вижте и в Device Manager какво е положението с драйверите.Може да са се затрили.Ако има такива с  жълта удивителна или въпросителна,кажете ни кои са.

Линк към коментара
Сподели в други сайтове

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Street Life
      Здравейте!
      Лаптоп: Lenovo IdeaPad Z570, Network Card : Intel WiFi Link 1000 BGN, Driver Version: 15.4.1.1. Driver Date: 23.02.2013, OS: Windows 10 pro
      Имам проблем с намиране на мрежата. Няма индикация за активност (не работи). Показва, че е включена, но не работи. Само ако включа по кабел. Тогава няма проблем. Пробвах с деинсталиране на драйвера и инсталиране отново. без успех. Пробвах всякакви варианти подсказани от интернет търсачките, но никакъв положителен ефект. За последно реших да пробвам с жива флашка от Ubuntu Linux и openSUSE Leap15.2. И на двата Линукса работи мрежата без проблем.
      Искам да си ползвам Уиндоуса и въпросът ми е:
      Може ли да се смени мрежовата карта с друг модел, на който вече ще има подходящи и работещи драйвери? 
      Ако може да се смени с какъв модел ще препоръчате и на каква цена?
      ПП: Когато бях с Уиндоус 7 нямаше проблем с картата, но вече преминах на 10 и нямам намерение да се връщам на 7. Затова искам да си сменя картата (ако е възможно) и да си реша кардинално проблема.
      Благодаря на отговорилите по темата.
    • от силвия димитрова стефанова
      Здравейте! 
      Имам проблем с Wi-Fi на лаптопа (ASUS VivoBook S14)  на иконката на wifi  имам * когато се свържа към wifi ми изписва " Без интернет,защитена" , но в същото време ми зареждат страниците в google? 
      МОЛЯ ВИ ПОМОГНЕТЕ!
    • от Boycho Atanasov
      Здравейте колеги, за първи път пиша тук с надежда за помощ... 
      Проблема е следния:
      Имам доста добър смарт тв Самсунг фул ейч ди 4К който е вързан за саундбар чрез оптичен кабел. 
      Връзвам си писито към телевизора чрез hdmi to dvi кабел, пускам филм но няма звук, всички индикатори реагират но звук няма... 
      Къде бъркам според вас... 🤔
    • от Велико Русанов
      Здравейте
      Имам рутер NETGEAR, та интернета си върви но не мога да свържа един телефон Nokia,макар че преди това със се връзва от въпросния телефон за рутера,интересното е че wi-fi си върви свързвам моя телефон без проблем но тук не знам какво става ще кача и снимка с каквото ми излиза. 
      Благодаря


    • от Велико Русанов
      Здравейте
      Взех си рутер, моделът е Netgear N150. Влязъх в настройките на рутера вкараха ip-адресите и mac-адреса и Wi-Fi тръгна. Но проблема е че на компютъра нямам интернет а незнам каква е причината, понеже и не съм много на "ти" с тия работи, ще кача снимка с това какво ми излиза на компютъра. Благодаря! 

  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване