Премини към съдържанието
От 1-ви септември 2021 г., вход във форумите ще е възможен само с имейл адрес вместо потребителско име. Ако не помните имейла с който сте се регистрирали, вижте го в настройките на профила си. ×
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

След смяна на процесора компа цепи


Препоръчан отговор


Здравейте имам странен проблем значи смених си процесора на скоро и още след първото зареждане започна да ми цепи когато звъдна по скаип или нещо подобно абсулутно нищо друго не мога да права буквално забива а когато влеза в таск менижара пише че процесора работи на 33% или 20% преинсталирах го и пак същото даже му качих windows 8.1 пак същото старят ми процесор беше Intel Celeron 1.8 GHZ сложих си Intel Core duo 2.0 ghz

Линк към коментара
Сподели в други сайтове

чакам още предложения ще пробвам и с биоса

 

П/С: забравих да добавя рама ми е 2 ГБ макар че едва ли има значение това по мои преценки е достатачно за този процесор

Линк към коментара
Сподели в други сайтове

Температурите какви са? Може да не е сложен добре охладителя и да се държи така заради високи температури.

Ми за сега държи около 48 макс 60 градуса което е нормално сложил съм му нова паста даже 

 

това са темперетурите след цял ден работа

 

 

post-349616-0-76679100-1409604424_thumb.


Линк към коментара
Сподели в други сайтове

Колега, това е висока температура за интелски процесор. Сложи на ново охладитела и гледай да го сложиш правилно, внимавай колко количество паста слагаш.

Линк към коментара
Сподели в други сайтове

Виж какво са те посъветвали във 2 пост.

Линк към коментара
Сподели в други сайтове

Здравейте днес се наложи си сменя цялото охлаждане на процесора поради причината че не бях видял че когато съм сменял процесора съм счупил две от крачетата и целя радиатор тропаше и да върнах настройките по default и да имаше малка промяна в настройките на олвър клока промени се множитела от x6 na x10 при default .... сега ще тествам

 

Благодаря за съветите :)

Линк към коментара
Сподели в други сайтове

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване