Премини към съдържанието
От 1-ви септември 2021 г., вход във форумите ще е възможен само с имейл адрес вместо потребителско име. Ако не помните имейла с който сте се регистрирали, вижте го в настройките на профила си. ×
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Проблем с двигател на VW Passat IV


VolvoPower

Препоръчан отговор


Здравейте! В Швеция един човек има пасат 4-ка и има някакъв проблем с двигателя. Вижда се, че нещо липсва, но не знам какво е , та.. ако някой знае какъв е проблемът, моля да каже малко по-подробно. Благодаря ви!

post-337066-0-23707300-1418143695_thumb.

Линк към коментара
Сподели в други сайтове

Здравейте! В Швеция един човек има пасат 4-ка и има някакъв проблем с двигателя. Вижда се, че нещо липсва, но не знам какво е , та.. ако някой знае какъв е проблемът, моля да каже малко по-подробно. Благодаря ви!

А честито ! Кажи му да си купи лули- бубини че някой май му ги е свил.

Това като го гледам трябва да е 1.8 турбо (но не съм сигурен) макар че е без значение. Без лули няма как да се размине.

Линк към коментара
Сподели в други сайтове

А честито ! Кажи му да си купи лули- бубини че някой май му ги е свил.

Това като го гледам трябва да е 1.8 турбо (но не съм сигурен) макар че е без значение. Без лули няма как да се размине.

Да, 1.8 турбо е, но забравих да го напиша. То колата аз ще я купувам, защото я дава на безценица, 2000 г. е и реших да я купя и да си я карам .. Нищо, че съм на 15 :D Благодаря ти много, пич!

Линк към коментара
Сподели в други сайтове

Невероятна тема и много разбирачи!

Единия ше кара кола на 15 години! Другия го ограбили разглабяайки му колата в Швеция, та и нищо не разбрал!

Хайде малко да намалите тревата, аа!!!

И не само "бубини" липсват на този двигател :shock11:  :no-no:  :giggle1:  :lol6:

Линк към коментара
Сподели в други сайтове

Невероятна тема и много разбирачи!

Единия ше кара кола на 15 години! Другия го ограбили разглабяайки му колата в Швеция, та и нищо не разбрал!

Хайде малко да намалите тревата, аа!!!

И не само "бубини" липсват на този двигател :shock11:  :no-no:  :giggle1:  :lol6:

Ем да, ще карам, след като имам възможност.. значи няма да я взимам, ще си взема нещо със задно предаване.


Линк към коментара
Сподели в други сайтове

Ем да, ще карам, след като имам възможност.. значи няма да я взимам, ще си взема нещо със задно предаване.

Кола със задно предаване не е подходяща за начинаещ и особенно ако е с много кончета! Когато добиете необходимия опит и ако  все още имате "бензин в кръвта", то тогава колата със задно предаване става просто задължителна! До тогава си потърсете нещо от малкия и среден клас с налични асистенти!

Линк към коментара
Сподели в други сайтове

Кола със задно предаване не е подходяща за начинаещ и особенно ако е с много кончета! Когато добиете необходимия опит и ако  все още имате "бензин в кръвта", то тогава колата със задно предаване става просто задължителна! До тогава си потърсете нещо от малкия и среден клас с налични асистенти!

Засега имам Ауди 80 б4, с него правя каквото си поискам. Паля му гумите ;d. Братовчед ми е с мен, той е на 25г. и е доста опитен шофьор. 

Линк към коментара
Сподели в други сайтове

Това, че палиш гумите не те прави шофьор!!! Значи имаш излишни пари, щом си "палиш" гумите на Аудито.

Линк към коментара
Сподели в други сайтове

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Марио Проданов
      Здравейте на всички! Искам да започна с това - Честита Нова година на всички! Да сте живи и здрави, всичко най-хубаво Ви пожелавам и нека всичко, с което се захванете с лекота го изминавате! 
       
      Както сте прочели от заглавието имам проблем с TouchPad на лаптопа ми  HP EliteBook 8440p като не иска да работи. 
      Опитах се да реша проблемa по следния начин:
      -Прегледах си горната лампа на лаптопа за TouchPad и я активирах - не иска да работи!
      -Инсталирах си най-новия драйвер за TouchPad - Synaptics PS/2 Port Touchpad - също не работи! 
      -От диспечера на устройства махнах стария драйвер и пробвах дали работи - без резултат. След това инсталирах същия драйвер за TouchPad - отново.
      -Отворих да проверя под клавиатурата дали всички кабели са свързани, както трябва - всичко е наред. Няма откачен лентов кабел. Всичко е свързано!
      -Върнах първоначалните настройки на BIOS - продължава. 
      Към момента това изпробвах и от всичко това проблема продължава.
       
      Някой има ли предложение как да реша проблема? Ще бъда много благодарен на всеки, който сподели начин как да се реши. 
      Моля хората, които са тук да философстват без опит и да коментират неприятни неща - да напуснат форума!
      Благодаря за отделеното време и внимание!
    • от Атанас Димов
      Здравейте ! Някой да е имал следния проблем при инсталация на windows. Когато сложа програмата която ми прави флашката. Без да пипам настройките инсталацията тръгва. Стигам до там да избера диск и не ми дава да инсталирам защото трябва да в GPT. Правя го да е GPT и става това с линиите.

    • от Марио Проданов
      Здравейте на всички! Имам проблем с интернет мрежата на лаптоп HP EliteBook 8440p -  с всички необходими инсталирани драйвери от сайта на производителя не ме допуска да се свържа с интернет мрежата. Преди си работеше без проблеми и изведнъж започна да прави такъв проблем.
      Опитах се да го преинсталирам  от Windows 10 на Windows 7 и отново е същата работа. Проверих и лан картата, но към момента ми изглежда, че всичко е наред с нея и със свързаните кабели.Проверил съм и настройките на BIOS дали от там е забранен достъпа до WI-Fi мрежата, но там няма проблеми.
       Реших да пробвам да сложа Wireless USB Adapter и имам интернет без никакви проблеми, но целта ми е да имам интернет без Wireless USB адаптери. 
      Затова някой може ли да ми даде някаква насока или да ми даде мнение по проблема?
      Благодаря на всички за отделеното време и внимание!
      Ако имате въпроси - питайте. 
      Извинявам се, ако съм пропуснал нещо. 
      Имам и видео, но е голямо като размер - 13MB
    • от илия кочев
      Добър ден! 
      От 2 седмици имам един проблем. Проблемът е следният, когато включа 2 устройства към интернета ми той изведнъж се срива. Уж изписва, че телефона ми е свързан към интернета, но няма връзка към интернет под чертичките за интернет се появява една удивителна. Давам следният пример включвам си лаптопа за да мога да се включа към онлайн обучението всичко си върви добре, но веднага когато включа телефона си към мрежата интернета на двете устройва се срива и не зарежда и се показва въпросната удивителна под чертите на сигнала. Като включа Lan кабела ми към лаптопа интернета е постоянен, но пък на телефона става това с удивителната и следователно не мога да използвам интернет на телефона ми. Ще приложа скрийн шот към поста ми. За тези две седмици се обръщах много пъти към интернет доставчика ми. Ходих да ми reset-ват рутера не се оправи казваха ми да рестартирам и нищо от това не се получи. Рутерът ми е TP-LINK WR840N. Преди тези 2 седмици интернета ми беше перфектен. Не е от слаб сигнал понеже стаите делят по една около метър стена. Апартаментът ми не е голям тристаен е, рутерът се намира в средата на апартамента, стаите са една до друга. Въпросните доставчици на Интернет ми казват, че могат да изпратят техници само и единствено кога нямам 2 или повече часа интернет. Надявам се някой да има решение на проблема или поне ясна причина за пеоблема. Благодаря за обърнатото внимание! 

    • от Марио Проданов
      Здравейте на всички! Изпитвам проблем с лаптоп Toshiba Satellite L300 - не иска да стартира без батерия. Батерията е проблемна и е за смяна. Собственикът ме помоли да му разреша проблема - да стартира без батерия.   Това, което съм направил до момента: -разглобил целия лаптоп и направил проверка на всеки компоненет и лентови кабели. Всичко е наред с тях! -Проверил зарядното, защото собственика ми е докарал зарядно с 22V 4.5A, като по manual го дават 19V 3.95A. Тествал съм го с универсалното ми зарядно и съм го направил 19V 3.95A. Същата работа - не стартира! -Махнал съм 1 плочка рам памет и стартирах без нея- отново е така. Дори съм ги сменил 2-те пробно с моите. Не успех!     Моля за помощ и съвет! Ще съм благодарен на всеки един от Вас за помощта и изразеното мнение! Благодаря Ви за отделеното време и внимание! Поздрави!      
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване