Премини към съдържанието
Георги Дочев

Проблем със стартиране на Windows

Препоръчан отговор


Здравейте колеги.Значи проблема ми е такъв , докато си гледах филм и компютърът ми заби и го рестартирах след което ми излезе това което съм прикачил.
Ето параметрите на компютърът ми:
Захранване:Delux-ATX-300W
Видео Карта:Nvidia GTX 650
Процесор:AMD Phenom Quad Core 2.30 Ghz

Рам:4GB
Ако ми кажете от какво е проблема и как да го оправя ще черпя ! :):comp_virus:

post-355349-0-08798300-1418761905_thumb.

post-355349-0-37128100-1418761905_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Влизаш в БИОС и задаваш първо буутващо устройство да е хард-диска.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много е възможно да се е прецакал.

Все пак,има някои възможности.

При стартиране помпете бутона F8. След това изберете Load last known good configuration

Ако и тогава не става,след бутона F8 ,опитайте да влезете в Safe Mode

Отворете кутията и поразместете малко кабелите на харда.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Георги замислете се  за едно истинско  захранване  поне 450 вата.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проверете си състоянието на твърдия диск, ако горепосоченото не помогне

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо се е прецакал windowsa ...или е хардуерен проблем как са температурите когато забива

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

докато си гледах филм и компютърът ми заби и го рестартирах след което ми излезе това което съм прикачил.

Ето параметрите на компютърът ми:

Захранване:Delux-ATX-300W

Видео Карта:Nvidia GTX 650

Процесор:AMD Phenom Quad Core 2.30 Ghz

Рам:4GB

Ако ми кажете от какво е проблема и как да го оправя ще черпя ! 

 

Като сложиш харда за първо бутващо устройство, натисана ли Ф10 да запамети настройките ?
 
Друг варянт: с тоя 300 ватов Делукс ( реални може би 150W ) компютъра се е рестартирал поради недостиг на мощност и буут лоудъра се е прецакал.
 
процесора ти е минимум 90W, видеото около 60W, 30W още за периферия ( + звукова карта, хард, записвачка, РАМ ) и ......то то му се изчерпа лимита.
Сменяй захранването ако няма да я сменяш тая система. u държиш да останеш с нея
Редактирано от julienalexandrov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Anton Markov
      Здравейте колеги,
      От скоро имам проблем с моята локална мрежа. Имам два последователно свързани рутера и един суич. Връзката междъ тях е следната:
      света -> (switch) TP-LINK TF-S 1005D -> (1st router ip: 192.168.1.1) ZTE ZXHN H118N (има няколко устройства свързани към това устройство) -> (2nd router ip: 192.168.185.1) Linksys WRT54GL (моите устройства като: моб телефон, компютър и лаптоп) 
      Проблема е от около 1 седмица и по някаква причина между 1ви и 2ри рутер отвреме-навреме няма връзка. Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет. Но докато съм свързан към WI-FI на първият рутер изведнъж по някое време от нищото идва и спира интернета на вторият. Вторият ми е много важен и не знам как бих работил без него. Надявам се някой да може да ми помогне с намирането на проблема.
    • от DarkEdge
      Понякога се налага да се разменят каналите на аудио системата на компютъра си. Но няма как да се направи физически. Тогава на помощ идва софтуерният инструмент Equlizer APO. По-долу ще опиша постъпково как може да се направи това:
      Изтеглете и инсталирайте подходящата версия на Equalizer APO (32/64 битова) за вашата система:Equalizer APO download | SourceForge.net
      Инсталирането може да се направи в тих режим по следния начин – създайте .bat файл при изтегления инсталатор със следното съдържание:
      for /f %%s in ('dir %~dp0EqualizerAPO*.exe /B /S /OD') do "%%s" /S Конфигурирайте Equalizer APO да се прикачи към вашето изходно устройство (Обикновено е нещо като "Speakers - VIA HD Audio" or "Speakers - Realtek HD Audio"); това може да се промени и по-късно от инструмента "Configurator" от папката на Equalizer APO в Старт менюто на Windows

      Може да изиска рестарт на системата. Потвърдете Създайте нов текстов файл в папката C:\Program Files\EqualizerAPO\config и го преименувайте примерно като swapchannels.txt. Отворете файла. Копирайте (Ctrl+C) от указаните най-долу ситуации (2.Х или 5.1) получерния шрифт и го поставете в полето на бележника (Ctrl+V): Запазете файла Стартирайте Equalizer APO's Configuration Editor Уверете се, че горе вдясно в падащото меню вашето устройство е правилното
      Ако е приложимо, премахнете всички предварително конфигурирани опции, като кликнете върху червената икона "минус" (или, ако се вижда, бутонът с две стрелки, насочващи надолу, след това "Remove") Кликнете върху зелената икона "плюс", за да добавите нова конфигурация за вашето изходящо устройство, след което преминете към опцията "Include configuration file" Изберете вашия файл swapchannels.txt Save/Приложете конфигурацията Воала!
      За размяна ляв и десен канал като съдържание на swapchannels.txt използвайте:
      Copy: L=R R=L

      За пренасочване на 5.1 канална система като съдържание на swapchannels.txt използвайте
      Copy: L=R R=L SL=SR SR=SL

      Забележка: Значение на използваните в текста символи:
      L - ляв-
      R -десен
      SL -заден ляв
      SR - заден десен

      ПП След актуализиране на драйвър за звуковата карта е необходимо да се стартира инструмента "Configurator" и да се зададе отново правилната конфигурация.
    • от User15
      Здравейте имам проблем с каране на колата на бензин. На празен ход си работи нормално, когато тръгна да превключвам забива. Когато колата загрее започва да забива по малко, a на газ си е добре. Някой има ли идея какъв може да е проблема? Колата е NIssan Terrano 2.4.
    • от DarkEdge
      https://winaero.com/blog/microsoft-shutting-down-hotfix-service/
    • от rado7318@abv.bg
      Има много лесен начин да разберем Windows или Линукс е по добър!
      1. Ако се продават лаптопи, на които може да работи само Windows ще се купуват ли?   ДА!
      2. Ако на лаптопите може да работи само Линукс?
      Е , ще кажете то си има такива- Chromebook със Google Chrome OS.
      Следователно проблема на останалите Линукс дистрибуции е, че просто не са достатъчно разработени и на този етап са по скоро платформа за мазохисти. Не може безброй малки фирмички с по 5-6 програмисти да направят завършен качествен продукт, който да се равнява на продукта на фирми като Microsoft, Google или Аpple, нали?
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.