Премини към съдържанието

Препоръчан отговор


Здравейте, колеги!

 

Купих си наскоро геймърски лаптоп Леново у70. 8гб Рам, 4гб видео карта и 3.5 процесор ай 7-ца. Доскоро всичко беше наред, докато изведнъж нещо се прецака. В момента не мога да свалям нищо, което не е Торент. Стига до 97,5% и зацикля и не мърда. Пробвах да сменя браузера, все едно и също. Изпробвах с Chrome, Firefox, Opera и дори Internet Explorer...няма промяна...в един ден се бъгна и друго...не мога да гледам видео клипове...Пускам си vbox7 например и клипа не зарежда, вместо видеото стои 1 зелен прозорец и нито се чува нещо, нито вижда...пробвах да ъпдейтна адобе флаш плеъра...голяма мъка беше...тъй като не мога да го сваля, защото стига до 97,5 %, свалих си го през телефона и с USB кабел го прехвърлих на компа. По същия начин си ъпдейтнах и драйвърите за видео картата да не би случайно да е от там. Нищо не се случи... :( Много е неприятно така...сканирах и за вируси с антивирусната, тя показва, че нямам и че всичко е наред...Моля Ви, помогнете ми, в безизходица съм вече :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, колеги!

 

Купих си наскоро геймърски лаптоп Леново у70. 8гб Рам, 4гб видео карта и 3.5 процесор ай 7-ца. Доскоро всичко беше наред, докато изведнъж нещо се прецака. В момента не мога да свалям нищо, което не е Торент. Стига до 97,5% и зацикля и не мърда. Пробвах да сменя браузера, все едно и също. Изпробвах с Chrome, Firefox, Opera и дори Internet Explorer...няма промяна...в един ден се бъгна и друго...не мога да гледам видео клипове...Пускам си vbox7 например и клипа не зарежда, вместо видеото стои 1 зелен прозорец и нито се чува нещо, нито вижда...пробвах да ъпдейтна адобе флаш плеъра...голяма мъка беше...тъй като не мога да го сваля, защото стига до 97,5 %, свалих си го през телефона и с USB кабел го прехвърлих на компа. По същия начин си ъпдейтнах и драйвърите за видео картата да не би случайно да е от там. Нищо не се случи... :( Много е неприятно така...сканирах и за вируси с антивирусната, тя показва, че нямам и че всичко е наред...Моля Ви, помогнете ми, в безизходица съм вече :(

Пич не се филмирай де -

Преинсталирай операционната система

и дефрагментирай  хард диска

другото което може да направиш - поднови драйверите за мрежовите карти като те са отлени за WIFI  и за Lan (кабел)

мисля че ще се оправи

:)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пич не се филмирай де -

Преинсталирай операционната система

и дефрагментирай  хард диска

другото което може да направиш - поднови драйверите за мрежовите карти като те са отлени за WIFI  и за Lan (кабел)

мисля че ще се оправи

:)

 

 

Преинсталацията не е опция, защото предния път едвам се оправих с лиценза. Понеже лаптопа не е с БИОС, а е с УЕФИ система и стандартните активатори на Уиндоус не действат...затова ми се искаше без преинсталация, защото не съм сигурен дали пак ще успея да се справя :( Иначе пробвах и с дефрагментиране, пак не ставаше. Не съм пробвал да ъпдейтна драйвърите за WIFI и LAN. Ще пусна от телефона да се теглят и дано се оправи от това. Благодаря много за съдействието :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от xXx*Triple*xXx
      Добър вечер колеги !!! От няколко дни имам един много странен проблем който преди НИКОГА не ми се е случвал и незнам вече към кой да се обърна за помощ,защото не ги разбирам много проблема може да е от от дънната платка от захранването видеокартата или някоя плочка рам да прави проблеми !!! Но нека да не гадая а да ви споделя проблема и се надявам някой от вас да може да помогне !!! Проблема започна когато чаках да ме пусне в игра на League докато бях в Loading Screen екрана стана черен компа заби рестартирах го след като зареди ми излезе прозорец с надпис :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      А когато отворих Event Viewer в графата на Errors имаше един BugCheck Event 1001 който изглеждаше така :
      Компютърът е рестартиран от проверка за грешки. Проверката е: 0x00000124 (0x0000000000000000, 0xfffffa8004d598f8, 0x0000000000000000, 0x0000000000000000). Разтоварването е записано в: C:\Windows\Minidump\102018-18375-01.dmp. ИД на доклада: 102018-18375-01.
      И 4  Event ID 18 WHEA Logger които изглеждаха така :
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 0
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 1
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 2
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 3
      Проверих температурите на процесор/видеокарта/харддиск всичко си е ОК с тях Снощи направих system restore и след това всичко си беше наред цяла вечер не ми е правило проблем но днес същата работа когато отворя браузера или клиента на League екрана става черен и след рестарт ми дава прозорец с надпис :
      Windows се възстанови от неочаквано затваряне и отдолу следното :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      ето и частите на системата ако е нужно да се знае : Windows 7 64bit SP 1
      Процесор : Процесор
          Intel Xeon E5420 @ 2.50GHz  
      Оперативна памет
          4,00ГБ Двуканална-канална DDR2 @ 403 MHz 
      Дънна платка
          BIOSTAR Group G31-M7 TE
       Графика
      1024 MB ATI Radeon HD 4600 Series (Gigabyte) HD4670
      Storage
          232GB Western Digital WDC WD2500JD-55HBC0 ATA Device (SATA)
      Силно се надявам проблема да не е сериозен и да не се налага подмяна на някой компонент,защото в момента нямам финансовата възможност
      P.S. - Незнам дали тази вечер отново ще мога да вляза да отговоря на въпросите ви понеже този проблем с черен екран започна да го прави и когато вляза в браузера Ако не стане от компа ще пиша от телефона !!! Мерси Предварително на всички които ми помогнаха да реша проблема !!!
       
       
       
    • от Ramiram
      Здравейте. Казвам се Рамин и имам един въпрос.
      Имам телефон Nokia с Windows 8.1 и наскоро случайно деинсталирах някои приложения от телефона. Опитах се да ги изтегля от Windows Store, но за съжаление те вече не са достъпни за моя тип телефон. Бихте ли ми казали как мога да изтегля тези приложения и откъде?
    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от илия кочев
      Купих си нов но на новия като искам да му инсталирам линдолс ми изписва Windows cannout be installed to this disk. Setup does not support configuration of or installation to disks connected through a usb or IEEE 1394 port. Какво означава?
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.