Премини към съдържанието

Препоръчан отговор


Привет ;) От няколко дни имам проблем с играта Counter Strike 1.6 Warzone ... Проблема е,че когато вляза в един сървър да играя след 1-2 минути ме изхвърля от играта ( все едно,че съм я затворил ) затваря се от самосебеси !!! Одеве реснах нета помислих,че може проблема да е от интернета но след малко пак ме изхвърли като влязах :( после реснах компа и когато после пуснах играта ми даде една грешка Fatal Error : z_checkheap block size does not touch the next block :mad: като ме изхвърли от играта аз пак влизам и след малко пак ме изхвърля ... !!! Моля някой ако може да ми помогне да драсне коментарче ... спешно е :( МЕРСИ ПРЕДВАРИТЕЛНО ... Весело прекарване на празниците :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли някой ще ти помогне,щом играта е пиратска.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли някой ще ти помогне,щом играта е пиратска.

 

А, ти откъде знаеш, че пиратска?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли някой ще ти помогне,щом играта е пиратска.

Играта е теглена от zamunda ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А, ти откъде знаеш, че пиратска?

7 години опит.Знам всичките наименования на пиратските версии на CS.

Играта е теглена от zamunda  ;)

Това не означава,че не е пиратска..

Редактирано от incredibl3 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А, ти откъде знаеш, че пиратска?

И аз препдполагам че е така, заради стила на писане.

Също и името на ревизията.

Играта е теглена от zamunda ;)

Ето решението на проблема ти.

Цък.(надявам се да не си стисня за 5 лева)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Aз също имам проблем с Counter strike 1.6 само че моята версия е Mega edition а за да видя дали не е от самата версия свалих и New era. Значи проблема е следния, играя в сървър след първоначална инсталация на играта, излизам и следващият път кат вляза директно започва да зарежда сървър, а преди това съм дисконектнал както си му е реда от менюто на играта. В основното меню където и да натисна New game, find servers или където и да било дори и на Options или Quit започва да зарежда наново сървъри. Ето това е моя проблем който незнам от къде вобще се появи, дори и с ботове когато нямам нет немога да играя.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от илия кочев
      Купих си нов но на новия като искам да му инсталирам линдолс ми изписва Windows cannout be installed to this disk. Setup does not support configuration of or installation to disks connected through a usb or IEEE 1394 port. Какво означава?
    • от tsvetomir0
      Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 
    • от Mantano Mantano08
      Здравейте. От скоро използвам Note 4, N-910F, прекрасен телефон но имам проблем с него. За съжаление работи само на 2g. Не знам какъв е проблема но сменя ли на 3g или 4g не може да се проведе нито разговор, нито да се влезе в нета. Четох в нета всякакви теории и начини но уви нищо не се получава. Влизах с някакви кодове в системни менюта, пробвах но уви нищо. 

      Ще съм много благодарен ако някой има информация от къде може да е проблема и какво е решението (ако има такова) 

      За разговор не е проблем но за интернет 2g е невъзможно да се ползва, може да ти изкара нервите от всякъде. .
    • от asdfj
      Здравейте.
      Имам проблем със споделянето на интернет от лан кабел.Използвам програмата Connectify Hotspot 2018 при който ми изписва Wifi adapter driver not support AP mode.Моля за помощ как да го оправя.Тъй наречения драйвер microsoft virtual wifi miniport adapter липсва от лаптопа.Марката му е Lenovo thinkpad z60t.Имам друг Lenovo g50 на който няма проблем със споделянето на мрежата.Ако е възможно без този драйвер да мога да споделя интернет на други устройства в стаята,Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.