Премини към съдържанието

Препоръчан отговор


Здравейте имам следният проблем със Windows xp sp1 съм в момента искам да си сложа Windows 7 но ,когато сложа диска с windows 7  ми изписва следното:

 

1 Тhe application or DLL E / sources/ spwize ng dll is not avalid windows image please check this against your installation diskette.

И второто където ми изписва е това :

2

The file autorun.dll cound not be loated or is corrupt. setup cannot contine error code is (0xC1) .

Случва ми се за първи път такова нещо

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте имам следният проблем със Windows xp sp1 съм в момента искам да си сложа Windows 7 

 

 

Нов диск на по бавна скорост , даже моя съвет е на възможно най-бавната скорост и диска да не е някоя куча марка. Ако и така не стане , смени копието и го запиши по начина , който вече описах. Хубаво е ако програмата за запис , позволява проверка на диска след изпичането , за да се узнае още на момента , ще го бъде ли диска или не.

Редактирано от keba (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хубаво е ако програмата за запис , позволява проверка на диска след изпичането , за да се узнае още на момента , ще го бъде ли диска или не.

 

Колкото пъти съм ползвал Windows USB/DVD Download Tool (не помня правеше ли проверка или не) за USB или диск - не съм имал проблеми.

А Windows-и - ей ги една торба - Download Official Windows 7 SP1 ISO ( 32bit / 64bit ) from Microsoft

Редактирано от jhoro (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нов диск на по бавна скорост , даже моя съвет е на възможно най-бавната скорост и диска да не е някоя куча марка. Ако и така не стане , смени копието и го запиши по начина , който вече описах. Хубаво е ако програмата за запис , позволява проверка на диска след изпичането , за да се узнае още на момента , ще го бъде ли диска или не.

Благодаря много ще купя диск и ще запиша на най-ниска скорост :) Дано да стане :)


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колкото пъти съм ползвал Windows USB/DVD Download Tool (не помня правеше ли проверка или не) за USB или диск - не съм имал проблеми.

А Windows-и - ей ги една торба - Download Official Windows 7 SP1 ISO ( 32bit / 64bit ) from Microsoft

Поправи си втория линк - има синтактична грешка и в тоя си вид е нефункционален. Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колкото пъти съм ползвал Windows USB/DVD Download Tool (не помня правеше ли проверка или не) за USB или диск - не съм имал проблеми.

А Windows-и - ей ги една торба - Download Official Windows 7 SP1 ISO ( 32bit / 64bit ) from Microsoft

Потребителя каза , че ползва диск, затова и моето предложение беше в тази посока. Аз също ползвам диск за Windows XP и Флашка  за Windows 7

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Потребителя каза , че ползва диск, затова и моето предложение беше в тази посока. Аз също ползвам диск за Windows XP и Флашка  за Windows 7

 

Програмата Windows USB/DVD Download Tool прави както флашки - USB, така и дискове - DVD.

 

благодаря на Колегата belivakov за основателните забележки.

Редактирано от jhoro (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Spinder Whoey
      Здравейте, някъде Октомври месец миналата година си прецаках монитора и не искаше да показва картина (само надпис - Out of range)
      (докато играх лига сменях настройки за резолюцията, hertz-овете и стана така, че да бъгна играта и windows-a и да трябва да преинсталирам машината...
      Това го оправих.) След преинсталацията с чисто новия 1809 (първият който M$ пуснаха, този, при които се изтриваха файлове на потребители) 
      си пуснах csgo на резолюцията на която играх преди злополуката - т.е. 1280 на 800, като преди си играх на нея нормално, а сега е бъгната, 
      общо взето не scale-ва добре. Ще пратя и снимки. По принцип на самия монитор резолюцията си му е 1440x900, но в cs не играя на нея. 
      В момента съм на 1280x768, но си искам моето 1280x800, тъй като сегашната резолюция не е лоша, но картината беше по-добра с 
      допълнителните 32 пиксела, всичко изглеждаше по-добре, макар и малко...
      По принцип монитора си работи на 60 Hz, но в упътването си пише, че може да работи и на 75 Hz.
      Е, преди инцидента с лигата / смяната на настройките имах възможност да го пусна да си работи и на 75 и на 60 - сега не мога на 60. Тоест, избирам си от intel hd control панела да работи на 60 Hz, не се показва картина и след около 15 секунди си се връща на 75 Hz.
      Монитора е VA1903wb ; model - vs11654 .
      Видеокартата е вградената intel hd 630.
      Общо взето желая да оправим scaling-а и да си играя 1280x800. Моля, помогнете за решението на нелепия казус




    • от Vikincet0
      Здравейте,
      Пиша Ви във връзка с проблем, който срещнах с лаптопа ми - HP 350 GT. 
      Лаптопът, отказва да подава захранване и работи само на режим батерия. Батерията се зарежда само в изключено положение, а когато включа лаптопа, започва да дърпа заряд от батерията и в същото време захранването спира да работи и батерията не се зарежда. Ако се опитам да го включа само на захранване - не стартира.
      Тъй като изчетох доста форуми по темата, бих искала да споделя следното:
      1. Не е проблем от зарядното - Пробвах с 4 различни зарядни (3 от които бяха със същите параметри, а четвъртото дори по - силно)
      2. Не е софтуерен проблем - Преинсталирах windows (Все още не съм качила драйвърите, но това предстои да се случи до около 9 часа сутринта).
      3. Както вече споменах не е проблем от батерията, защото лаптопа ми трябва за университета и не ми пречи да работя с него само на захранване, но уви не иска да се включи.
      4. Разглобих лаптопа и всичко от вътрешната му страна (връзката и медните жици за захранване например) изглеждаше нормално.
       
      Някой има ли идея какво би могло да бъде? Възможно ли е да е възникнал проблем с дънната платка, понеже това е единственото нещо, за което не ми става ясно на пръв поглед за съществуващ проблем?
       
      Благодаря предварително за отговора на отзовалите се!
      С уважение,
      Виктория
    • от ДиоиД
      Здравейте!
      Поствам тази задача тук, а не в тема образование, защото може и да има написан драйвер или видоизменен, който да решава въпросната задача.
      Не уточнявам ОС, защото се издирва или пък се търси решение, което да може да се реализира на всяка ОС.
      Ето и проблематиката:
      Дънна платка Asus P4C800-E Deluxe в която има Super I/O (страница 2-2 (28)) W83627THF. Процесора и оперативната памет които са монтирани на тази дънна платка не участват в решението.   
      Иска се, чрез нормалния конектор на флопито да се управляват две, а не едно.
      Трябва да отбележа, че има реализирано хардуерно допълнение от стр. 108 (115) т.9.3 от W83627THF и в BIOS по нестандартен начин е указано ОС да "разпознава" две флопита, а не едно ...
      Поставям тази задача като вид предизвикателство.
      Всякакви мнения, коментари и евентуално предложения за разрешаването на въпросната с удоволствие ще чета и обсъждам с участниците в нея.
      Успех!
      п.п. Ако някой предложи как в BIOS по нестандартен начин да се укаже на ОС, че има четири флопита също може да помогне в решението ...
    • от Иво Огнянов
      Здравейте, на майка ми компютъра спря да се включва преди месец. Едвам днес намерих време да й го преинсталирам, но при пускане запчва да пищи и да свети червено. Звуците са 4 на брой, еднакви. Качвам звука и параметрите на щайгата..Ако може да ме ориентирате от какво може да е, да знам дали да го хвърлям или да се прави някъде.  https://m.facebook.com/story.php?story_fbid=2082279315141235&id=100000775608299

    • от sv3tlio
      Здравейте на всички! Ще гледам да съм максимално кратък и ще карам направо. Както виждате от заглавието на темата имам проблем с Хромиум. Като цяло проблемът ми е доста сходен с този : https://www.kaldata.com/forums/topic/270658-след-зареждане-на-windows-се-стартира-chromium/ . Същата работа е при мен. Преди около седмица си изтеглих BS Player, и от тогава се появи и този Chromium. BS Player-ът го изтеглих баш от сайта им, не от някакво измислено място, но явно и от там няма гаранция. Както и да е. Всеки път като се включи компютъра, било то след рестарт, или обикновено включване (това е само след пълно изключване на компютъра, когато го включа след "режим на готовност", този проблем го няма) веднага ми отваря Chromium и по-точно раздела history. На пръв поглед е все едно гледам Chrome, но не е. Отначало когато за пръв път се появи имаше историята от Chrome + каквито видео файлове съм пускал. Примерно влизал съм в еди си кой сайт, гледал съм еди си кой филм. Помъчих се да го деинсталирам обаче не става (ще приложа снимки какво точно ми излиза). 

      След като щракна върху Промени/премахни, пък ми излиза това: 

       И така до безкрайност. Писах "Chromium" в търсачката на компютъра (едно кученце). То търси, търси, чете някакви книжки, гледа с една лупа и накрая ми показа къде стоят файловете на този ми ти Chromium. Изтрих ги, нямаше никакъв ефект. После с Ctrl+alt+del влязох в "Процеси" и от там изтрих редовете на които пишеше chromium.exe. Тук беше и най-големият ми напредък, щото историята от Chrome + видео файловете отваряни откакто този компютър е станал компютър ги нямаше. Обаче остана това, че всеки път като включа компютъра и ми изкача нов прозорец в Chromium, ами освен това усещам как ми бави и самият Chrome - той е браузърът ми по подразбиране. Само да вметна, деинсталирах BS Player, Google Chrome, Mozilla Firefox, Avast също махнах за малко, барем се оправи, но не постигнах желаният от мен ефект. В темата която постнах по-горе от човека със същия проблем, пробвах да изтегля препоръчаният му fixlist, обаче ми дава грешка в страницата. Аз даже първо мислех, да си постна проблема там като коментар, ама викам айде да не спамя на човека темата, по-добре сякаш да отворя нова. Пък ако модераторите решат, че темата ми нещо е извън правилата, моля да бъда извинен за невежеството си. Та общо взето това е, бих се радвал на всякаква помощ. Лека вечер от мен!
       
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване