Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

m.todorov

Проблем с инсталиране на 3g модем за интернет на мтел

Препоръчан отговор


Здравейте, от близо месец родителите ми ползват от новите устройства за интернет на мтел (huawei). Нямаха проблем до вчера. Тьй като работят с ветеринарната информационна система на служебен компютър, им правят профилактика на сървърите дистанционно, поне така ми го обясниха и рестартират компютрите след това. Та след вчерашната такава има проблем - устройството се открива от компютъра (което е странно веднъж като usb, веднъж като network card, веднъж като cd-rom и веднъж като неразпознато) изписва няколко поредни пъти Намерен нов хардуер (зареждайки wizard-а за инсталиране на новият хардуер така 3-4 пъти) а накрая: Възникна проблем при инсталирането на хардуера. При положение че то вече е инсталирано, но при зареждане не открива самото устройство. Вече пробвах стандартните неща - да го поставя на всеки друг усб порт - няма ефект. Да деинсталирам и инсталирам вече няколко пъти пак без ефект. Лаптопа е HP Compaq 6735s с Windows XP SP3 Home 2002. В къщи пробвах на настолния също със XP SP3 (Proessional) и нямаше проблем инсталира се и си тръгна. Някакви идеи на какво може да се дължи този проблем? (всичко се прави от администраторски акаунт на HP-то, тъй като потребителския няма права за инсталиране на 3-ти страни) И защо при включване на устройството в компютъра го отчита като няколко различни устройства?
В Device Manager под USB портовете пише че всичко работи ок, но отделно ми излиза HUAWEI Mobile като network card както и като Неразпознато устройство, на което пише че не е инсталирано правилно..и аз смятам че щом тръгва на други 2 PC и лаптоп значи проблемът е във въпросният лаптоп.
Звънях и на Мтел но както и очаквах те и идея си нямат, любезно ми казаха че ще проверят и да очаквам обаждане.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, от близо месец родителите ми ползват от новите устройства за интернет на мтел (huawei). Нямаха проблем до вчера. Тьй като работят с ветеринарната информационна система на служебен компютър, им правят профилактика на сървърите дистанционно,...

Щом е служебна машина се обадете на този, който ги поддържа

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изписва го като различни устройства защото:

Като usb - защото е включено през usb порт.

Като cd-rom - защото емулира диск, за да инсталира софтуера за нета.

Като network card - за да може да даде на компютъра достъп до интернет.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом е служебна машина се обадете на този, който ги поддържа

Проблемът е че и администраторите им са зле... и комуникацията с тях е сложна.. за това се мъча аз да го оправя, че нашите решиха че компютъра е за смяна

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изписва го като различни устройства защото:

Като usb - защото е включено през usb порт.

Като cd-rom - защото емулира диск, за да инсталира софтуера за нета.

Като network card - за да може да даде на компютъра достъп до интернет.

А тогава защо го показва и като неразпознато устройство, тъкмо проверих - и на личният ми лаптоп също си тръгва без проблем, а на служебният не ми зарежда други usb флашки. Дали не е от някакви драйвери?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А тогава защо го показва и като неразпознато устройство, тъкмо проверих - и на личният ми лаптоп също си тръгва без проблем, а на служебният не ми зарежда други usb флашки. Дали не е от някакви драйвери?

Ако на този лаптоп не тръгват и други usb неща, е много вероятно usb контролера да се е скапал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако на този лаптоп не тръгват и други usb неща, е много вероятно usb контролера да се е скапал.

Сега пък тръгна... :ohmy:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблемът е че и администраторите им са зле... и комуникацията с тях е сложна.. за това се мъча аз да го оправя, че нашите решиха че компютъра е за смяна

По-добре не пипайте защото после администраторите може да откажат ремонт.

 

Сега пък тръгна... :ohmy:

Сега не пипайте нищо :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...