Премини към съдържанието
furbus

Телефонът губи интернета... Android

Препоръчан отговор


Здравейте! Наскоро след изключване на рутера от захранването стана нещо и се загуби нета на лаптопа и на телефоните вкъщи. Въведох наново настройките от доставчика и сега интернет имам на лаптопа без да прекъсва, докато на двата телефона които използвам, ми изписва "Удостоверява се" и "Получаване на IP Adress" и така си се редуват тези надписи. Когато рестартирам рутера, телефоните се свързват и имат интернет за около 20 минути и след това прекъсва и се връщам на горната ситуация, докато на лаптопа нямам проблеми. Пробвах да въведа ръчно настройките за Wi Fi, като на единия ми телефон IP-то завършва на 101, а на другия на 102. След като въведа настройките, давам на свързване и ми изписва свързан, но като вляза в интернет и не ми зарежда страниците, все едно че нямам интернет. В настройките на рутера има раздел DHCP CLIENTS и там, при оставен WI Fi включен на телефона, показва как сменя различни IP адреси, сигурно за опит да се свърже, но не става. При Ping  на Ip адрсите в команд промпта ми пише, че няма загуба на пакети.

post-294620-0-47098800-1421441632_thumb.

post-294620-0-64687400-1421441771_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

при мен се получи подобен проблем,пробвал ли си да изтриеш запаметените точки на достъп за интернета ти от телефона и да ги сложиш на нова сметка,поне при мен така се оправи

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.