Премини към съдържанието

Препоръчан отговор


Здравейте,извинявам се ако не съм уцелил раздела :) 

Имам следния проблем ползвам интернет от Blizoo 100 Mbit,от две седмици от както преминах на по-висока скорост по договор,имам проблем със скоростта. От 100 Mbit със speedtest ми отчита 35 понякога стига и до 40. Звънях на техническия отдел откъдето ми изпратиха техник който тества интернета със лаптопа си и му отчете 93 Mbit, отговори ми че явно имам вируси в компютъра или някакъв друг проблем,проверих компютъра за вируси откри два,излекувах ги и преинсталирах компютъра,ефект никакъв,пробвах със смяна на каналите на рутера отново средна скорост 30-40 Mbit. Започвам да се изнервям че съм минал на по-висока скорост при условие че не я достигам поне на 70%

Та въпросът ми е: На какво може да се дължи тази скорост,при условие че няма вече вируси,проблеми с харддиска (скоро е сменен със втора употреба,също проверен),драйверите също са актуални за всичко?

Конфигурацията ми е следната: RAM: 1,5 GB DDR1; CPU: Intel Celeron 2.93 Ghz; HDD:  Maxtor 6Y120P0 (120 GB) 

Благодаря ви предварително  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С тази машина ми е чудно даже как отваря страницата Speedtest.net. Тотално и морално остаряла машина.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А каква конфигурация тогава е необходима главно за интернет?  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Машината си е наред.
Да пробва с http://speedtest.blizoo.bg/възможно най-олекотения вариант на Speedtest.

Опитай да преинсталираш драйвърите на LAN.
СПРИ антивирусната и Firewall изцяло по време на тестовете
Опитай с друг кабел ако е възможно.

Но първо пробвай първите 2 и пиши :)


 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Лесно можеш да пробваш и през телефон ако имаш. :)


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Наскоро сменихме една конфигурация от двуядрен core 2 duo на четириядрен, и интернета живна много осезателно само от тази смяна. На мен ми е малко необяснимо, но явно и за това важи Мечо Пух " Колкото повече, толкова повече!".

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

...пробвах със смяна на каналите на рутера отново средна скорост 30-40 Mbit...

А кой ти каза, че безжичният интернет ще е със скорост 100Mbps? Ако допуснем, че Wireless Networ adapter на компютъра е 54Mbps. За да си уплътняваш предоставяната от доставчика скорост, просто ще ти трябва друго оборудване - подходящ рутър и/или wireless network adapter on USB 150/300Mbps. Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Машината си е наред.

Да пробва с http://speedtest.blizoo.bg/възможно най-олекотения вариант на Speedtest.

Опитай да преинсталираш драйвърите на LAN.

СПРИ антивирусната и Firewall изцяло по време на тестовете

Опитай с друг кабел ако е възможно.

Но първо пробвай първите 2 и пиши :)

 

Резултатът от speedtest.blizoo.bg:
Download Speed: 28223 kbps (3527.9 KB/sec transfer rate)

Upload Speed: 4813 kbps (601.6 KB/sec transfer rate)

18.01.2015 г., 0:31:59

При спряна антивирусна и защитна стена,драйвера също го преинсталирах,дори и кабела смених  :)

А кой ти каза, че безжичният интернет ще е със скорост 100Mbps? Ако допуснем, че Wireless Networ adapter на компютъра е 54Mbps. За да си уплътняваш предоставяната от доставчика скорост, просто ще ти трябва друго оборудване - подходящ рутър и/или wireless network adapter on USB 150/300Mbps.

Рутера е TL-WR740N 150 Mbit :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробва ли през Safe Mode и Internet Explorer No Addons?

Това е най-сигурния метод за тест. Ако дори и тогава не подкарва скороста - май е време за ъпдейт на фърмуера на рутера, но ти нали каза, че техник се е свързал с мрежата ти и е изкарал 93 мегабита?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Рутърът добре, а на компютъра/лаптопа какъв е безжичният адаптер?

ПП. Виждам, че има маркиран отговор за решение. А резултатите не са това, което се очаква.

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробва ли през Safe Mode и Internet Explorer No Addons?

Това е най-сигурния метод за тест. Ако дори и тогава не подкарва скороста - май е време за ъпдейт на фърмуера на рутера, но ти нали каза, че техник се е свързал с мрежата ти и е изкарал 93 мегабита?

Сега ще пробвам

 

Рутърът добре, а на омпютъра/лаптопа какъв е безжичният адаптер?

Не е със безжичен адаптер модем вързан към рутер и от рутера са включени 2 компютъра с кабел

Рутърът добре, а на компютъра/лаптопа какъв е безжичният адаптер?

ПП. Виждам, че има маркиран отговор за решение. А резултатите не са това, което се очаква.

Хареса ми просто отговора,единственния точен и я сен :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защото някъде по-горе пишеш, че си сменял канали. А те имат отношение САМО към безжичния интернет.

Соростта на този рутър жично не е 150Mbps - това е скоростта му за безжичнаа комуниация. По кабел скоростта е до 100Mbps.

И на двата компютъра ли е такава скоростта?

За целите на теста, по време на извършването му, излючи кабела на другия докато трае теста.

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробва ли през Safe Mode и Internet Explorer No Addons?

Това е най-сигурния метод за тест. Ако дори и тогава не подкарва скороста - май е време за ъпдейт на фърмуера на рутера, но ти нали каза, че техник се е свързал с мрежата ти и е изкарал 93 мегабита?

През Internet explorer ме разби направо 

Last Result:

Download Speed: 60347 kbps (7543.4 KB/sec transfer rate)

Upload Speed: 4973 kbps (621.6 KB/sec transfer rate)

18 януари 2015 г. 01:00:40 ч.

Сега ще пробвам и прeз Safe mode

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На тия флаш базирани speed тестове тази конфигурация толкова си може.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защото някъде по-горе пишеш, че си сменял канали. А те имат отношение САМО към безжичния интернет.

2. Соростта на този рутър жично не е 150Mbps - това е скоростта му за безжичнаа комуниация. По кабел скоростта е до 100Mbps.

Значи съм се объркал,безжично си е добре :)

Пробва ли през Safe Mode и Internet Explorer No Addons?

Това е най-сигурния метод за тест. Ако дори и тогава не подкарва скороста - май е време за ъпдейт на фърмуера на рутера, но ти нали каза, че техник се е свързал с мрежата ти и е изкарал 93 мегабита?

Google Chrome през Safe Mode 

Last Result:

Download Speed: 35087 kbps (4385.9 KB/sec transfer rate)

Upload Speed: 4729 kbps (591.1 KB/sec transfer rate)

18.01.2015 г., 1:05:42

Internet Explorer през Safe Mode
Last Result:

Download Speed: 68954 kbps (8619.3 KB/sec transfer rate)

Upload Speed: 4959 kbps (619.9 KB/sec transfer rate)

18 януари 2015 г. 01:07:53 ч.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я спри ipv6 протокола на LAN адаптера(в настройите му) и тествай.
Направи и един тест между двете машини в LAN среда - в комзола (cmd) напиши:
ping XXX.XXX.XXX.XXX -l 5000
където XXX.XXX.XXX.XXX е ip адреса на другия компютър. Имам съмнение, че този рутър оттърва пакети.

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я спри ipv6 протокола на LAN адаптера(в настройите му) и тествай.

Chrome пак във Safe mode без Ipv6

Last Result:

Download Speed: 28369 kbps (3546.1 KB/sec transfer rate)

Upload Speed: 4750 kbps (593.8 KB/sec transfer rate)

18.01.2015 г., 1:09:38

Internet Explorer пак във Safe mode без Ipv6
Last Result:

Download Speed: 64074 kbps (8009.3 KB/sec transfer rate)

Upload Speed: 4840 kbps (605 KB/sec transfer rate)

18 януари 2015 г. 01:11:23 ч.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В конзола изпълни следните команди:

netsh int tcp set global chimney=enabled
netsh int tcp set global dca=enabled
netsh int tcp set global netdma=enabled
netsh int tcp set global autotuninglevel=enabled
netsh int tcp set global congestionprovider=ctcp
netsh int tcp set global ecncapability=enabled

и рестартирай компютъра

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В конзола изпълни следните команди:

и рестартирай компютъра

Направих ги :) 

Last Result:

Download Speed: 36855 kbps (4606.9 KB/sec transfer rate)

Upload Speed: 4711 kbps (588.9 KB/sec transfer rate)

18.01.2015 г., 1:32:42

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А пингва ли между двата компютъра?

ping XXX.XXX.XXX.XXX -l 5000

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Казваш, че имаш 2 компютъра. Надявам се втория да е с по-добри параметри. Закачи директно с UTP кабел единия от компютрите към модема и тогава направи Speedtest и да видим какъв е резултата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако е на PPPOE няма да стане с директно презакачане. Може и ма адрес да трябва да се клонира. А авторът казва, че техник на Близу е тествал соростта и останах с впечатление, че иззад рутъра е тествана.

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не обичам да се повтарям, но все пак е забавно.

Ако ще и крила да му монтирате на компа, ако види тия 100 mbps, ше спра пиенето. :D

Убеден, че при самия тест, процесора е на 100% и компа вероятно влачи. Не мисля, че данните са реални. Няма лошо да се подобри това-онова и да се орежат процесите, за да тръгне малко, но няма да запълни капацитета.

 

Ако е на PPPOE няма да стане с директно презакачане. Може и ма адрес да трябва да се клонира. А авторът казва, че техник на Близу е тествал соростта и останах с впечатление, че иззад рутъра е тествана.

 

Доксис 3 модем, автора го споменава в темата. То ще стане, но не е в това проблема :)

Редактирано от exwol (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако е на PPPOE няма да стане с директно презакачане. Може и ма адрес да трябва да се клонира. А авторът казва, че техник на Близу е тествал соростта и останах с впечатление, че иззад рутъра е тествана.

Ще стане колега. Аз съм на Близу. Може да се закачиш директно след модема. Рутер дават ако искаш да използваш повече от 1 комопютър. Аз съм си закупил мой си собствен и съм го включил след модема. Няма оторизация по МАК адрес.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А пингва ли между двата компютъра?

ping XXX.XXX.XXX.XXX -l 5000

Изпратени 4 Получени 4 изгубени 0 милисекунди отдолу навсякъде :)

Сега ще го вържа само през модема 

Изпратени 4 Получени 4 изгубени 0 милисекунди отдолу навсякъде :)

Сега ще го вържа само през модема 

Last Result:

Download Speed: 40230 kbps (5028.8 KB/sec transfer rate)

Upload Speed: 4671 kbps (583.9 KB/sec transfer rate)

18.01.2015 г., 1:51:09

 

Изпратени 4 Получени 4 изгубени 0 милисекунди отдолу навсякъде :)

Сега ще го вържа само през модема 

Last Result:

Download Speed: 40230 kbps (5028.8 KB/sec transfer rate)

Upload Speed: 4671 kbps (583.9 KB/sec transfer rate)

18.01.2015 г., 1:51:09

 

Eто с Експлорера Last Result:

Download Speed: 75866 kbps (9483.3 KB/sec transfer rate)

Upload Speed: 4938 kbps (617.3 KB/sec transfer rate)

18 януари 2015 г. 01:55:26 ч.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Athov
      Здравейте, от много години съм абонат на blizoo, но през последната година интернет връзка им е под всякаква критика, затова искам да попитам да ли си заслужава да мина на vivacom? Аз ползвам 200mbps пакета на blizoo и видях че vivacom имат за същата цена 300mbps, но съм чувал преди лоши неща за тях.
    • от Yordan Videnov
      Здравейте всички!
      Днес ми инсталираха нов пакет интернет  и телевизия от Близу, преди това бях към Виваком. За сега карам на най ниския пакет-25 Mbps като си мислех да премина на 50 като видя "какво е положението". Сигналът е по коаксиален кабел (DOCSIS мрежа) и за интернета и телевизията. Днес като нагласихме всичко скоростта на теглене беше м/у 17-23 Mbps, измерена със speedtest.blizoo; speedtest.mtel;speedtest.net И чрез скоростта на теглене на файлове-в случая update на War Thunder (1.7-2.0 MB в секунда). До тук всичко е ток и жица, но днес около 19:30 стана много бавен Интернета и като проверих-между 2 и 3 Mbps и около 300 KB в секунда теглене. Обадих им се и девойката каза, че до модема всичко било наред и нямало проблем по кабела. Направихме гимнастиката с рестартиране и вадене от контакта, но все същото. Каза да го видел компютъра специалист да не би "нещо антивирусната да прави проблем", но аз такъв проблем с нея преди не съм имал (Avira). Искам също да кажа, че качването не е мръднало откакто е инсталирана мрежата и си е заковано на 6Mbps.
      P.S Комшията каза (и той е на Близу) да са ме закачили на "друго трасе, да не сме били на едно". Не разбрах какво искаше точно да ми каже, но за всеки случай се направих на идиот и казах на техниците това нещо. Те ме гледат учудено и ми обясняват, че няма такова нещо и просто ме включват на усилвателя на стълба отсреща.
    • от lolrelax
      Здравейте, насочил съм се към план на Мтел (Мтел безкрай 2хл + 100 mbps NET + Цифрова 120 канала пакета и бонус аналогова кабелна на цена от 40 лв.) - пакета го има на сайта им, промоционален до края на Октомври. Искам да попитам някой от форума с какви впечатления е от интернета, след купуването на близу от мтел? Някой с опит от града, пък и не само от Хасково, който вече използва подобен пакет може ли да сподели мнение? Благодаря за отговорите
    • Гост
      от Гост
      Привет, скоро попаднах на ситуация, в която имаме жичен рутер нa Blizoo, към който е закачен безжичен рутер Tenda.
      Проблемът е следният, съществува интернет свързаност  но понякога няма такава.
      Чудя се къде е проблемът.
      Няколко месеца на посоченият адрес е работил коректно без проблеми, а към сегашно време зачестиха толкова че почти не може да се ползва.

      Тествах всичко, само каналът забравих да направя ръчен, още си е на автоматична настройка. 
      Съмнявам се че има проблем в това че не е зададен ръчен канал, който да е постоянен.

      Оказа се че свързаността е коректна, лан кабелът от жичният рутер си влиза във синият  WAN порт на безжичният рутер.
      Оказва се че жичният рутер е стабилен.
      Оказва се че лан кабелът е стабилен.
      Оказа се че компютърът е стабилен.
      Оказа се че безжичният рутер Тенда закачен за друг доставчик например Vivacom на друг адрес си работи с часове без проблем.
      Оказава се че интернет свързаността се губи и идва само на този адрес с доставчик на Blizoo.
      Вътре в жичният рутер Тенда се вижда че не губи свързаност с жичният рутер и си има заредени данни от DHCP сървъра на жичният рутер на Blizoo.
      Обаче в същото време няма интернет. Наистина си мисля че проблемът идва от това че Тендата е на автоматични канали.
      Успявах да върна интернет достъпа в безжичната мрежа само като изключвам компютъра, рестартирам жичният рутер на Blizoo, рестартирам безжичният рутер Tenda и включвам компютъра.

      Да не би да е не много добра съвместимостта на двата рутера?
      Че са от различни производители, макар че си работят по  някакви протоколи и се разбират.

      Какво мислите вие?


       
    • от coldrage
      Здравейте.
       
       Потребител съм на "BLIZOO" повече от 2 години и до преди 2 месеца не съм имал никакви сериозни проблеми с техния интернет. Но от два месеца насам се случва по няколко часа, дори по цял ден да нямам интернет, или сигнала да е ужасно слаб, че да не става за нищо. Извиках техници, те уж прегледаха нещата и казаха, че всичко е наред.
       Преди около месец си взех втори компютър и си прекарах втори интернет пак към тях. Тогава забелязах, че когато изчезне интернета на компютъра със първия модем, компютърът с първия модем работи без проблем. Размених местата на модемите и установих, че неработещият модем не работи и на двата компютъра, а другият си работи, към който и комп да го свържа.
      Отново извиках техници и този път смениха модема и две седмици нямах никакви проблеми. Но от три дни насам първият модем упорито отказва да работи, където и да го вържа. Не иска да отваря страници или изобщо не ги зарежда. На спийд тест ми показва скорости между 0.1 и 3 мега бита и то при положение, че успее да направи теста (в повечето пъти се проваля). Но интересното е ,че днес изтеглих няколко филма от замунда и то на максимална скорост- 16 мега байта в секунда. 
      Моля, кажете ми, от къде може да е проблема и какво трябва да направя.
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.