Премини към съдържанието
zeziok

Странен проблем с alcatel 6010x

Препоръчан отговор


   Здравейте,
телефона стартираше нормално .. излизаше съобщение за препълнена памет. Заби , дадох му рестарт и от там ми зарежда само името на алкател и до там . Пробвах да вляза в рековъри мод , но не иска . Пробвах с SP flash tool и му инсталирах CWM рековъри инсталира се успешно , пукам го пак не иска да влезе в този рековъри с задържане на вол + и бутона за вкл. .
Изтеглих оригинален ром , пуснах пак sp flash tool , сложих ром-а инсталира се успешно . Стартирам телефона и все едно нищо не съм правил пак си излиза логото само и до там .
Ето така флашнах с оригиналният ром: https://www.youtube.com/watch?v=ztI8sc8MUNo
Ето така инсталирах къстъм рековъри: http://alcatelstar.blogspot.com/2013/07/tutorial-how-to-root-alcatel-star-6010x.html

Какво му стана изгоря му дъното ли , вътрешната памет ли , брикна ли се ... преди да правя каквото и да е пак не искаше да влиза в тоя рековъри мод , след инсталиране на новото рековъри пак не иска , след флаш пак . Дано някой даде решение , че не ме свърта на едно място какво му стана.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.