Премини към съдържанието

Препоръчан отговор


Имам следния проблем.Вчера си преинсталирах компютъра и нямам интернет.Лампичките на модема светят освен тази за интернета.Начинаещ съм и си нямам идея от какво е.Не за пръв път си правя преинсалация,но този път сложих различен уиндоус от този дето си преинсталирвам и може ли от това да е проблема?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам следния проблем.Вчера си преинсталирах компютъра и нямам интернет.Лампичките на модема светят освен тази за интернета.Начинаещ съм и си нямам идея от какво е.Не за пръв път си правя преинсалация,но този път сложих различен уиндоус от този дето си преинсталирвам и може ли от това да е проблема?

Не сте инсталирал драйверите за мрежовата карта. ЗНаете ли каква е картата?

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как да ги инсталирам тези драйвери?

1. Десктоп или лаптоп

2. Ако е десктоп има ли диск с драйвери с него

3. АКо е лаптоп какъв е точния модел

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как да ги инсталирам тези драйвери?

1. Ако интернет на модема не свети може да нямаш интернет от самия доставичк. Трябва да му се обадиш да провери дали от него всичко е наред.

2. Понеже въобще нямаш представа от хардуер и софтуер занеси компютъра да сервиз, за да проверят правилно ли е инсталиран Windows и ако да, да ти инсталират коректните драйвери.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В Device Manager как е положието има ли удивителни ако няма и ако всичко е коректно то може колегата Емо да се окаже прав и да звъннеш на доставчика

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В Device Manager как е положието има ли удивителни ако няма и ако всичко е коректно то може колегата Емо да се окаже прав и да звъннеш на доставчика

Проблема е и в интернет доставчика и в компютъра ( преинсталиран Windows без драйвери). Двоен е така като гледам. Предполагам, че доставчика даже е Виваком. Поне на техните модеми, когато интернет не свети означава, че или модема е ресетнат или има техническа повреда.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Чуча писатель, чукча не читатель

Вие, публикуващите съвети, четете ли?

...Лампичките на модема светят освен тази за интернета...

Под "тази за интернета" WAN портът ли се има предвид? Ако е тя, се обади на доставчика. Какво пише на светещите?

Долу при часовника каква е има ли икона мониторче? Ако има, на нея има ли червен Х? Щракни с десен бутон по тази иконка и избери Troubleshoot problems.

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.