Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Значи тонколоните ми от повече от година имаха странен проблем,като ги включвах от копчето за включване и изключване трябваше да изчакам малко да "загреят" така да се каже та да тръгнат!Първоначално им отнемаше 1,2 минути,после стана към 5-10,при което аз ги оставях включени и само намалях докрая ако не слушам на колони!Самото "загряване" както вече го споменах се изразяваше в това да трябва да чакам да тръгне звука и после да изчакам още малко за да не прекъсва!После дори и да са включени пак се случваше да прекъснат замалко,но после с малко изчакване тръгваха!Още по-късно вече се появи за кратко мн. странен бъг да не мога да слушам на мн. усилен звук,започваха да пръщят и да прекъсват ако само опитам да увелича звука докрая!Сега от една седмица вече не искат да тръгнат,а като тръгнат(аз разбирам кога вече имам звук,защото се чува едно пръщене когато вече идват на себе си) е мн. за кратко и пак спира звука!Имате ли си някаква идея на какво може да се дължи това,отварял съм ги,не разбирам много,но нищо не ми изглежда изгоряло или дефектно като цяло всичко вътре ми изглежда наред,пробвал съм да ги вкарам в телефона,преди си работеха така,пробвал съм,но вече и така не захапват!Пробвах да ги включа в друг контакт,да не е нещо от захранването,ама не!
Така че чакам идеи или предложения/предположения от какво може да е и може ли да се оправи!?Колоните са Microlab M290,долу съм прикачил снимка,доста съм доволен от тях и не искам да ги сменям,разглеждах в нета за нови,ама тези които си харесвам са мн. пари,а по-евтините(тези ги взех за 58лв.),не ми харсват изобщо!
Има ли някакъв шанс да си ги оправя!?Ако някои може да помогне и прецени че има нужда ще ги снимам отвътре с фотоапарата!Само да се намерят хора дето разбират и биха удраили едно рамо!Ако са от Бургас ще ги почерпя даже,за помагачи от други градове едно благодаря предварително!post-348526-0-48366000-1424552587_thumb.

Редактирано от ajibas (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По принцип е нормално да тръгват със задържане. Но не би трябвало да е повече от 10-15 секунди масимум! Така, че предлагам да ги занесеш в сервиз.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По принцип е нормално да тръгват със задържане. Но не би трябвало да е повече от 10-15 секунди масимум! Така, че предлагам да ги занесеш в сервиз.

Мерси за отговора и затова че си чел тоя роман дето изписах,братле!

Ако знаеш къде мога да ги закарам в Бургас,та да видя струва ли си да ги карам на ремонт,или да се простя с едни 80лв. минимум за едни нови и ако си от Бургас една бира с мезе на капанче в морската не ти мърда! :beer:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Малко Update по въпроса с тонколоните,тръгнаха!Засега работят,както от години държат фронта някак,с една пласмасова капачка закрих копчето за включване и изключване,така че никой да не може да ги изключи,все пак благодаря за отговорите на belivakov!Ако имаш път към Бургас нашето си остава-по бира на капанче с цаца,аз черпя!


Все пак някой има ли представа от какво може да се получава това,какво да го предизвиква,та да мога да го оправя!?Това спиране на звука и тръгване след дни!Чаках 2 дена да тръгнат,засега работят нормално,направих така че да не се спират,но все пак ако мога да ги оправя!?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Малко Update по въпроса с тонколоните,тръгнаха!Засега работят,както от години държат фронта някак,с една пласмасова капачка закрих копчето за включване и изключване,така че никой да не може да ги изключи,все пак благодаря за отговорите на belivakov!Ако имаш път към Бургас нашето си остава-по бира на капанче с цаца,аз черпя!

Все пак някой има ли представа от какво може да се получава това,какво да го предизвиква,та да мога да го оправя!?Това спиране на звука и тръгване след дни!Чаках 2 дена да тръгнат,засега работят нормално,направих така че да не се спират,но все пак ако мога да ги оправя!

Ставам днеска и к'во да видя-пак не работят!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По принцип е нормално да тръгват със задържане. Но не би трябвало да е повече от 10-15 секунди масимум! Така, че предлагам да ги занесеш в сервиз.

Имам подобни пак М-290 ама с другия дизайн на кутията, нямат никакво задържане, цъкаш копчето и веднага тръгва звука.

По-скоро неговите са били дефектни и сега съвсем са се скапали.

Редактирано от ined (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не познавам модела. При добрите модели е осигурен период на преход с цел предпазване на говорителите и предпазване от неприятното избухване на звука. И по-горе съм направил предположение по въпроса.

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...