Премини към съдържанието

Препоръчан отговор


Здравейте!

 

Преди около седмица си взех нов компютър, нищо кой знае какво като параметри, но като за скромните ми нужди напълно достатъчен. За съжаление обаче се появи проблем свързан с тв тунера, и по-точно с насичане и трептене на звука през него. Тунерът е вътрешен Asus ES3-110-PTS Hybrid. Ползвах го без проблеми на предишната си машина. Мислех си, че може да е несъвместим с новoтo дъно или процесро, или пък с новата ОС (преди бях с Виста, сега съм със 7), но програмите му се инсталират без проблем, картината е пак същата както на предишния компютър. Пуска звук, на моменти е напълно нормален, но през повечето време има насичане, не е нещо натрапчиво пак всичко се разбира, но просто се усеща че не протича гладко. По принцип програмата с която работи - CyberLinkPowerCinema няма кой знае какви настройки, а и аз по принцип си ги оставям на default, така че едва ли е от там.

 

Много ще съм благодарен за всякаква помощ и съвети по този проблем.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.