Премини към съдържанието
nickolaycho

Помощ за свързване с Интернет...

Препоръчан отговор


Моля за съвети - лаптопа се свързва с интернет посредством рутер безжично, изтегля актуализации, никакви съобщения за проблеми, иконата за връзка пълна, обаче браузъра не се отваря, скайпа не се свързва, дропбокса също....Другите ми настолни компютри също безжично нямат проблем! Пробвах и с кабел - същото....На всички компютри имам Уиндоус 7, антивирусна АВАСТ, само лаптопа днес направи това!  Благодаря предварително!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли може да се даде конкретен отговор,кое забранява връзката ти с интернет,по това което си споменал!Знае се само че си с уиндоус 7,аваст и не се свързват браузер и скайп.Можеш да пробваш дали ще се оправи,като спреш за момент антивирусната.Втора проба,като изключиш за временно защитната стена.Ако проблема продължава дай някаква информация,да се разбере след каква случка се получи всичко това.Някакви настройки правени ли са?Нови инсталации на програми,ъпдейти или каквото е правено преди това?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли може да се даде конкретен отговор,кое забранява връзката ти с интернет,по това което си споменал!Знае се само че си с уиндоус 7,аваст и не се свързват браузер и скайп.Можеш да пробваш дали ще се оправи,като спреш за момент антивирусната.Втора проба,като изключиш за временно защитната стена.Ако проблема продължава дай някаква информация,да се разбере след каква случка се получи всичко това.Някакви настройки правени ли са?Нови инсталации на програми,ъпдейти или каквото е правено преди това?

Изключвах тази защитна стена, нищо не е инсталирано, просто при първо пускане днес става това...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Датата и часа сверени ли са?

Да, въобще нищо не е променяно...стана при стартирането!


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Просто преинсталирах операционната и готово!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Трябвало е просто да забраниш мрежовата карта и отново да я пусне, т.е. да рестартираш връзката. Някой път и драйверите правят проблем.

Трябвало е просто да забраниш мрежовата карта и отново да я пусне, т.е. да рестартираш връзката. Някой път и драйверите правят проблем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.