Премини към съдържанието

Препоръчан отговор


Колеги има следния проблем , намира ми мрежа давам да се кънектне и след това ми изписва ,че уин не успя да се свържи с мрежата.

Смених драйверите първо с по-нови след това с по-стари но все същото.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С каква ОС е лаптопа? На какъв стандарт е настроена да работи самата безжична карта? Към какво устройство се опитвате да се свържете ( модем, рутер) и как е настроена безжичната му мрежа?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Windows 7 ultimate 32x  пробвах и на b и на g  към 2 рутера tp-link i cisco шернах и от телефона но се същата работа.

П.С пробвах отворена мрежа и wpa2.

Редактирано от HONDA (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мражата чия е. Отключена, заключена за свободно ползуване?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мрежата си е моя пробвах откл. и закл. 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мрежата си е моя пробвах откл. и закл. 

Като влезеш в настройките на картата може ли да видиш на какъв стандарт е настроена?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ида в центъра за организация на мрежите, намери иконката за безжична връзка, с десен бутон на нея от менюто избери диагностика.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като влезеш в настройките на картата може ли да видиш на какъв стандарт е настроена?

Не мога да го видя.

п.с  а/б/г е настроен

Редактирано от HONDA (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не мога да го видя.

п.с  а/б/г е настроен

Ако картата поддържа или е настроена на a/b/g режим при рутер с N стаднарт няма да се свърже към безжичната му мрежа и ще ти дава подобна грешка.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не рутера съм го провал и на б и на г стандарт 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След пре-инсталация порлбема си седи .....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дайте един изход на командата ipconfig /all в cmd. Копирате и поставяте в следващия пост.

Редактирано от techmaniac (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Windows IP Configuration
 
   Host Name . . . . . . . . . . . . : palitocomputers
   Primary Dns Suffix  . . . . . . . :
   Node Type . . . . . . . . . . . . : Hybrid
   IP Routing Enabled. . . . . . . . : No
   WINS Proxy Enabled. . . . . . . . : No
 
Ethernet adapter Local Area Connection:
 
   Media State . . . . . . . . . . . : Media disconnected
   Connection-specific DNS Suffix  . :
   Description . . . . . . . . . . . : Atheros AR8121/AR8113/AR8114 PCI-E Ethern
et Controller(NDIS6.20)
   Physical Address. . . . . . . . . : 00-1E-68-D2-DC-39
   DHCP Enabled. . . . . . . . . . . : Yes
   Autoconfiguration Enabled . . . . : Yes
 
Wireless LAN adapter Wireless Network Connection:
 
   Media State . . . . . . . . . . . : Media disconnected
   Connection-specific DNS Suffix  . :
   Description . . . . . . . . . . . : Intel® WiFi Link 5100 AGN
   Physical Address. . . . . . . . . : 00-16-EA-64-B8-2C
   DHCP Enabled. . . . . . . . . . . : Yes
   Autoconfiguration Enabled . . . . : Yes
 
Tunnel adapter isatap.{DDF01E3F-2058-4343-A8D3-03D44E6B3C9D}:
 
   Media State . . . . . . . . . . . : Media disconnected
   Connection-specific DNS Suffix  . :
   Description . . . . . . . . . . . : Microsoft ISATAP Adapter
   Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP Enabled. . . . . . . . . . . : No
   Autoconfiguration Enabled . . . . : Yes
 
Tunnel adapter isatap.{5BCA758F-80A5-44FC-958D-7359CEC19C4E}:
 
   Media State . . . . . . . . . . . : Media disconnected
   Connection-specific DNS Suffix  . :
   Description . . . . . . . . . . . : Microsoft ISATAP Adapter #2
   Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP Enabled. . . . . . . . . . . : No
   Autoconfiguration Enabled . . . . : Yes
 
Tunnel adapter Teredo Tunneling Pseudo-Interface:
 
   Media State . . . . . . . . . . . : Media disconnected
   Connection-specific DNS Suffix  . :
   Description . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP Enabled. . . . . . . . . . . : No
   Autoconfiguration Enabled . . . . : Yes

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо някой ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Смени драйвъра с по-стар

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нaписaл съм още в нaчaлото ,че съм провaл и с по стaри дрaйвери....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Intel® WiFi Link 5100 AGN за мен е мн. проблемен адаптер. Имал съм проблеми при свързване с TP Lin рутъри.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Май ще го заменя с друг...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом има вариант. Гледай да е с Rаlink или Realtek wifi карта.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.