Премини към съдържанието

Препоръчан отговор


Здравейте знаещи! Нуждая се от помощ по следния проблем: Компютъра ми е с уиндолс 7.Вчера го преинсталирахме,качихме най-новата версия на скайпа,но се оказа,че при разговор отсрещната страна не ме чува.Прочетох всичко,което открих по въпроса,направих всевъзможни тестове,дори смених няколко версии на скайпа,но проблема си остана.Моля дайте идея какъв може да е проблема.Благодаря предварително 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След пре-инсталацията инсталирахте ли всички драйвери, особено тези за звуковата карта.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте знаещи! Нуждая се от помощ по следния проблем: Компютъра ми е с уиндолс 7.Вчера го преинсталирахме,качихме най-новата версия на скайпа,но се оказа,че при разговор отсрещната страна не ме чува.Прочетох всичко,което открих по въпроса,направих всевъзможни тестове,дори смених няколко версии на скайпа,но проблема си остана.Моля дайте идея какъв може да е проблема.Благодаря предварително 

Проверете дали микрофона не е на mute

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проверете дали микрофона не е забранен, дали имате инсталирани последни драйвери за системата, както и дали е хубаво свързан. След рестартиране проблема остава ли? При всички разговори ли е така или само с определени потребители... Ако е второто възможно е проблема да е в събеседника. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не аз преинсталирах,но предполагам,че са инсталирани,защото,но.............всъщност не знам. Когато включа клипче имам звук,но работата е там,че аз и по скайпа чувам какво ми говорят,а мен не ме чуват.Как мога да проверя това?


Проверете дали микрофона не е забранен, дали имате инсталирани последни драйвери за системата, както и дали е хубаво свързан. След рестартиране проблема остава ли? При всички разговори ли е така или само с определени потребители... Ако е второто възможно е проблема да е в събеседника. 

Микрофона то провярах няколко пъти,свързан е.След рестартиране проблема остава.И....при всички разговори е така.Когато правя теста в самия скайп с Echo моя глас не се чува.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не аз преинсталирах,но предполагам,че са инсталирани,защото,но.............всъщност не знам. Когато включа клипче имам звук,но работата е там,че аз и по скайпа чувам какво ми говорят,а мен не ме чуват.Как мога да проверя това?

Микрофона то провярах няколко пъти,свързан е.След рестартиране проблема остава.И....при всички разговори е така.Когато правя теста в самия скайп с Echo моя глас не се чува.

 

Проверете дали микрофона не е на mute

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

не е сори

Проверете го по време на разговор. Преди време на мен ми правеше подобен проблем

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Провери и Boost опцията на микрофона маркирана ли е.

Edit:Никъде не се споменава какве е машината - лаптоп или стационарен, В тая връзка ако е стац. - микрофонът разпознава ли се в мениджъра на звуковата карта?

Редактирано от belivakov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.