Премини към съдържанието

Препоръчан отговор


Здравейте..имам проблем,немога да пусна wireless на лаптоп fudjitsu simens amilo 3515. s windows 7... ПРЕДИ СЕ пускаше с fn+F1 ..излиза windows mobility center и натискам turn wireless on.. и е ок.сега немога да го натисна изобщо()прилагам снимки) Само да кажа,че изобщо неразбирам,от.това,затова несмея да се мъча сама! има драйвери,преди си работеше идиално!

post-359083-0-14418400-1431069942_thumb.

post-359083-0-21879400-1431069966_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Понякога обикновен рестарт оправя нещата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тогава преинсталирайте драйвера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Пробвайте с FN+F10.

Също проверете BIOS, да не е спрян по невнимание от там.

Редактирано от Pa7he71c (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изтрийте старата мрежа и направете нова  . Бутон на клавиатурата нямате ли за пускане на Wireless ?


Пробвайте с FN+F10.

Също проверете BIOS, да не е спрян по невнимание от там

Стига с тази мания биоса за какво му е на човека то там да го спира ... Ако няма познания по биоса да не пипа там да не омаже системата 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не знам защо преди да предлагаш нещо не си направи труда да ползваш GOOGLE?

Там щеше да видиш, че има 2 начина за спиране на Wi-Fi на този лаптоп FN+F10 и Bios.

А къде кой се е ровил и представа си нямам, за това ПРЕДЛОЖИХ да се ПОГЛЕДНЕ и там.

И не мога да разбера коя мрежа да се изтрие при положение, че е на позиция OFF Wi-Fi адаптера?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В сайта на производителя има драйвери за Windows XP и Windows Vista. Кой е инсталирал Windows 7? Откъде сте сигурни, че са инсталирани всички драйвери? Знак X означава, че безжичната карта е изключена.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В сайта на производителя има драйвери за Windows XP и Windows Vista. Кой е инсталирал Windows 7? Откъде сте сигурни, че са инсталирани всички драйвери? Знак X означава, че безжичната карта е изключена.

............. преди си работеше,не бях го включвала месец,сега ми потрябва и така.стана

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А свети ли на лаптопа индикаторът за включен безжичен адаптер?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изтрийте старата мрежа и направете нова  . Бутон на клавиатурата нямате ли за пускане на Wireless ?

Стига с тази мания биоса за какво му е на човека то там да го спира ... Ако няма познания по биоса да не пипа там да не омаже системата

Изтрийте старата мрежа и направете нова  . Бутон на клавиатурата нямате ли за пускане на Wireless ?

Стига с тази мания биоса за какво му е на човека то там да го спира ... Ако няма познания по биоса да не пипа там да не омаже системата

.......... наистина нямам познания,затова не пипам по разни настройки,не.съм ровила и променяла нищо.Само една антивирусна програма съм инсталирва!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А свети ли на лаптопа индикаторът за включен безжичен адаптер?

не... свети само че е включен в тока!

Тогава преинсталирайте драйвера.

ооо...незнам как :) честно.Просто мислех че е нещо лесно,но май няма да се справя :) ще гледам да го занеса на някой който да ми обясни...ще пиша.в понеделник за да кажа какво е станало :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Поне можете ли да погледнете дали не е прецакан драйвера?

Погледнете в Диспечер на устройствата( Device Manager).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Поне можете ли да погледнете дали не е прецакан драйвера?

Погледнете в Диспечер на устройствата( Device Manager).

........ ок,ще погледна,но в момента вече не съм в къщи!ще пиша по.късно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

не... свети само че е включен в тока!

Пробвайте с FN+F10.

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.