Премини към съдържанието

Препоръчан отговор


Здравейте!

 

Моят проблем е следният - онзи ден след гръмотевична буря си пуснах компа и опитах да пусна клип обаче звука не се чуваше, въпреки че беше пуснат на макс. Със слушалки си се чува перфектно, но като ги махна няма звук. Пробвах да деинсталирам драиверите и инсталирах най-новите от сайта на Realtek, обаче пак е същото. Конфигурацията ми е следната: Процесор - Intel Pentium 4 3.00 GHz; видео - Intel 82945g Express Chipset Family, RAM - 1GB, а звуковата ми карта е - Realtek ALC862 @ Intel 82801GB ICH7. Операционна система Windows 7 Home Basic. Много ще съм ви благодарен ако намерите решение на проблема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здрасти, с какво се озвучаваш? Блуфер/колонки, пробвай ги на друг компютър или на телевизор. Сподели къде пъхаш слушалките, в същото гнездо на задният панел или на предният, и провери настройките в Realtek.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

и аз имам подобен проблем със звука. при мен тръгва звука за около минута- две и после спира което значи, че не са изгорели . работи само със слушалки или колонки. лаптопа ми е TOSHIBA SATELITE L750E . не знам какви други характеристики трябват? windows 7.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравеи те .

Аз  инсталирах   Realtek неми излиза звук,     но говоритела долу в ляво на компа се показва че има сигнал но звукът го няма със windows 7. съм

 

Motherboard Properties    
Motherboard ID    64-0100-001131-00101111-112008-ATHLON64$ECSECS_MCP78PVM-PM RELEASE 11/20/2008
Motherboard Name    ECS MCP78PVM-PM
    
Front Side Bus Properties    
Bus Type    AMD Hammer
Real Clock    200 MHz
Effective Clock    200 MHz
HyperTransport Clock    [ TRIAL VERSION ]
    
Memory Bus Properties    
Bus Type    DDR2 SDRAM
Bus Width    64-bit
DRAM:FSB Ratio    CPU/7
Real Clock    314 MHz (DDR)
Effective Clock    629 MHz
Bandwidth    [ TRIAL VERSION ] MB/s
    

Това ми е дъната платка какаво да правя

 

Редактирано от Al (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Извади и отново постави жаковете.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нестава извадих ги и поставих и нестава незнам защо можели при това положение дамие изгоряла звуковата карта

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.