Премини към съдържанието

    Препоръчан отговор


    Здравейте,преди около половин година си купих нова видеокарта-ASUS NVIDIA Ge Force GTX 760.Включих компа към телевизор,който ползвам за монитор,чрез HDMI.В началото всичко работеше екстра,като си имах едно на ум,че трябва по-мощно захранване-моето беше 460 вата.След известно време започна странен проблем.При святкане на някоя лампа в апартамента,ми изчезваше картината и звука за около 3-4 секунди и после пак всичко е ок.Смених захранването с 650 вата и проблема си остава.Даже вече и без да святкам лампа,отвреме навреме пак гасне и е мн дразнещо,а не знам няма ли да доведе до по-сериозен проблем.Компютъра ми е DELL XPS 8300 с I5 и 12 гб рам.Ако някой има някаква идея мн ще се радвам.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Какво 650w захранване сте взели, има много некачествени 650w захранвания. Също видеокартите на асус са много некачествени така че в комбинация с некачествено захранванване - лоша работа.

    Редактирано от Виктор Руменов (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Явно имате проблем с инсталацията в дома си та дори да купите качествено захранване на което не са спестени защитите е добре да викнете техник.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Изобщо проблема не е от захранването - по вероятно - лош кабел ....... :( някакви смущения

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Тествайте контактите.


    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Изобщо проблема не е от захранването - по вероятно - лош кабел ....... :( някакви смущения

    И други ми казаха,че може би е от хлабаво зануляването на инсталацията вкъщи

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Под лош кабел имах в предвид HDMI кабела - тествай с друг , но нищо чудно и нещо по инсталацията да има  :(  Тествай с друг кабел първоначално .

     

    ПП. Надявам се че си тествал на друг порт на телевизора - ако не си - тествай .

    Редактирано от jonov (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    • Горещи теми в момента

    • Подобни теми

      • от ngdt
        Здравейте, преинсталирах лаптопа си (Packard Bell EasyNote Alp-Ajax A) с Windows XP x86 (знам, че е стар и не се поддържа, но лаптопа е слаб и 7 ще го товари). Пуснах Counter-Strike 1.6 - играта не тръгна с OpenGL, а автоматично избра Software опция от Video настройките, а преди няколко дни си вървеше с OpenGL и нямаше никакви проблеми.  Ето грешката: 
        Също така на лаптопа няма звук и машината не засича видеокартата (ATI Radeon x1200 Series).

        На следващата снимка, след 2,6GB Ram, би трябвало да е изписано името на видеокартата, както при останалите потребители на програмата.
        Ще съм благодарен на всякакви отзиви и предложения за решаването на горепосочените проблеми. 
      • от kolib4iata
        Здравейте.Имам захранване FSP HEXA 500W - http://www.fsplifestyle.com/PROP161000104/
        На кратко има две 12 волтови линии всяка по 18 ампера.Да разбирам ли, че едната е за процесора другата за видеото?Ако е така може ли да сложа видео карта GTX 980 като я дават 165 вата или грубо 14 ампера.
      • от А. Грибачев
        От вече 3-4 седмици имам лаптоп Acer Aspire v3:
        -Intel i7 4202MQ 2,2-3,1 ghz Quad
        -Nvidia GTX760M
        -8 RAM
        -W10 Pro
        Проблема идва от там, че докато играя някои игри температурата на видеокартата стига до 85-90 градуса, имайки предвид, че преди седмица си взех охладител като поставка под лаптопа. Не знам такава температура нормална ли е и ако не е - бих желал да знам как мога малко или много да намаля температурата.
      • от vELiNiO
        Здравейте! Продавам части, останали ми от стар компютър и ъпгрейд на настоящия ми. Ето ги и тях:

        Дънна платка Gigabyte GA-8SG667 rev 1.0 - 5лв. - има няколко издути кондензатора, неработеща е, затова и цената е такава. Пали, но не изкарва образ.

        Кутия Super Power - 15лв. - задната планка на дъното е заварена за кутията. Би могла да се махне и да се сложи друга, но не съм я махал.

        Процесор Intel Pentium IV 1.8GHz - 15лв. - получавате го с охладителя и радиатора му.

        Процесор Intel Pentium E5500 2.8GHz - 20лв. - получавате го с охладителя и радиатора му.

        Видео карта Radeon 9000 Pro - 10лв.

        Мрежова карта - 5лв.

        RAM памет Kingston 2GB DDR3 1333MHz - 15лв.

        RAM памет hynix 2x1GB DDR 400MHz - 40лв. за двете

        Захранване CODEGEN 300W - 15лв.

        Захранване MaxUs PM-230W - 15лв.

        Монитор LG Flatron - 20лв.

        С изключение на дъното, останалите компоненти се предлагат като работещи. Давам 1-2 дена moneyback, така че ако има някакъв проблем, мога да Ви върна парите.

        От София съм, но за страната мога да ги пратя и с куриер. За повече информация и връзка с мен използвайте съобщенията в сайта.
      • от gydi
        Има ли конвектор VGA->HDMI ? Да може да се гледа от VGA на компютъра в HDMI на телевизора?
        (телевизора няма VGA,lan,wifi, компютъра няма HDMI)
        Ако има къде се продават?
         
         
         
    • Разглеждащи в момента   0 потребители

      Няма регистрирани потребители разглеждащи тази страница.

    • Дарение

    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.