Премини към съдържанието

Препоръчан отговор


Здравейте! Преинсталирах от Windows 8 към Windows 7. И когато реша да цъкна рестарт бутона всичко си е ок до момента след като покаже windows 7 зареждащ екран и там изведнъж става черен екрана и се рестартира и пак същото до безкрай... Оправя се само ако напълно изключа компютъра и го включа. Ето информация за компютъра.

CPU: Amd FX-6300 OC 4.5GHz 1.40000V

CPU cooler: CM 212 EVO
GPU: Amd Sapphire R9 290
PSU: 700 W NZXT HALE82 V2
Mobo: ga-970a-ud3p
HDD: 1TB Toshiba
SSD 256 GB HyperX bla bla bla
RAM:2X4 gigs A-Data 1600MHZ
5 вентилатора в кутията.

Някакви идеи?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На чисто ли е инсталирана новата ОС? Имам предвид с форматиране на системния дял и делът с Windows папката. Погледни в дял С: има ли папка Windows.0

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На чисто ли е инсталирана новата ОС? Имам предвид с форматиране на системния дял и делът с Windows папката. Погледни в дял С: има ли папка Windows.0

на чисто, но изолирам проблема до там че като заредя "дефалт настройките" в биоса го нямам проблема..... да не е от клокването, но как след като на windows 8 си стоях без проблем с този клок и волтаж?

,

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Клокът на кое е - процесор, памет, карта...? Дай по-точна информация какво точно бъзикаш по системата и стойности някакви.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Клокът на кое е - процесор, памет, карта...? Дай по-точна информация какво точно бъзикаш по системата и стойности някакви.

погледни в началото само процесора 'бъзикам'


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Т.е. само променяш множителя на х45, така ли? Напрежението "Vcore" на AUTO ли е или е ръчно зададено?

 

Не знам колко си навътре с клока, затова питам за подробности. Очевидно е, че клокът ти е нестабилен, дори и да е изкарал известно време под 8-цата.

Свали си един "Prime95" и пусни поне 3-часов "Blend", все трябва да я покаже нестабилността.

Редактирано от Trend (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

като заредя "дефалт настройките" в биоса го нямам проблема.....

,

Сам си си отговорил. Става дума за две операционни системи с различни ядра и различни драйвъри.

Редактирано от ExaFlop (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.