Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

capnemo

Windows 10 Впечатления и проблеми (2)

Препоръчан отговор


преди 3 минути, дръндю написа:

браузър "Edge"

по време на гледане на филм, прекъсва и дава едно "Х", често замръзва и съм принуден от процесите да го спирам
при следващото отваряне, работи до следващия бъг и странното е, че не пречи на други програми и процеси

и при мен се получава същото

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
преди 8 минути, =Ivan= написа:

и при мен се получава същото

ами Ванка, ще чакаме спецът @DarkEdge да се включи в темата

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 минути, дръндю написа:

ами Ванка, ще чакаме спецът @DarkEdge да се включи в темата

при филмитте когато прекъсне и даде Х мисля че е от самият саит или връзката прекъсва,щото и на google chrome ми е правило тоя номер

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
преди 1 минута, =Ivan= написа:

при филмитте когато прекъсне и даде Х мисля че е от самият саит или връзката прекъсва,щото и на google chrome ми е правило тоя номер

на Vivaldi не ми прави тоя номер, а той доколкото знам е хроме базиран
правил съм опити с прекъсване на нета и тогава ми дава "Х", със закъснение в зависимост от това, до колко ми е зареден буфера

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 54 минути, дръндю написа:

на Vivaldi не ми прави тоя номер

Обикновено се дължи на пропадания на трафика/мрежата. И на мен в хром ми се е случвало при гледане на видео. Обикновено презареждане на страницата оправя нещата.

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

 

В Build 17115 - Windows Defender Security Center вече със защита от криптиране

DXoU51ZU8AAht8f.jpg

И новият стар инструмент за начално установяване
 

Spoiler

DXnhiGWVQAAGNvu.jpg

 

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да не би да е просто преименувана старата опция за защита на определени папки или ги има и двете?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И в аваст има подобна защита но е само за платена версия .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 30 минути, B-boy/StyLe/ написа:

Да не би да е просто преименувана старата опция за защита на определени папки или ги има и двете?

Не съм попаднал на подробно инфо - само че е налично вече и е като нова опция.

http://www.zdnet.com/article/windows-10-tip-turn-on-the-new-anti-ransomware-features-in-the-fall-creators-update/

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, adersa написа:

И в аваст има подобна защита но е само за платена версия .

Е то повечето имат подобна защита. Стана ми интересно само за Windows Defender новата опция (ако е нова).

преди 2 часа, DarkEdge написа:

Не съм попаднал на подробно инфо - само че е налично вече и е като нова опция.

http://www.zdnet.com/article/windows-10-tip-turn-on-the-new-anti-ransomware-features-in-the-fall-creators-update/

Линка сочи към старата опция за защита на папките. Затова се чудя това наистина ли е нещо ново (като технология) или просто са преименували Controlled folder access.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Явно не е от вчера (статията долу е от 27.10.17). Аз съм оттървал.
https://www.techradar.com/news/windows-10-fall-creators-update-ramps-up-security-with-ransomware-protection

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това пък кой ли го ползва? Има по-добри безплатни защити.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 27 минути, Eclipse2G написа:

Това пък кой ли го ползва?

Много хора, ползващи Win 8.1/10

преди 50 минути, Pavel! написа:

И к'воо - сигурно топ защитите не вадят фалшиви аларни, а?

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, DarkEdge написа:

Много хора, ползващи Win 8.1/10

И к'воо - сигурно топ защитите не вадят фалшиви аларни, а?

e6532733e643ab67.JPG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)


Ново издание 17618.1000

Snap4.png

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я пак и с повечко думи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

табове, табове и пак табове в ехплорер

магазина за някои може да е счупен, макар че сутринта за бърз тест зареди при мен

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

@Aquaris какво правиш? Спамиш си на воля?

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 23 часа, DarkEdge написа:

Дистрото е легално и целта му е да анализира защитата на една мрежа. Това, че се ползва за взлом е вече друга тема. Но това не я прави заплаха. Под Windows не може да се пусне, нали?

PS: Честит празник на жените, транссексуалните и джендърите!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 19 минути, Eclipse2G написа:

PS: Честит празник на жените, транссексуалните и джендърите!

off@

Празника е на жените, а не на тези които искат да са жени, или са неопределени.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, baikolio95 написа:

off@

Празника е на жените, а не на тези които искат да са жени, или са неопределени.

Това беше иронично.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   2 потребители

  • Горещи теми в момента

  • Подобни теми

    • от TheLiridShot
      Zdraveite kak moga da preinstaliram PC to si bez da mi se istriva windowsa. ps Windows 10 pro sum i mi e kupen!
    • от DarkEdge
      Попаднах на инструмент, работещ без инсталиране и осигуряващ без достъп до настройките на Windows от едно място от WinTools.info:



      След стартиране се настанява в областта при часовника и осигуряващ каскаден достъп до различните настройки на Windows 10

      Частично поддържа работа в Windows 7/8.1
      Страница
      Изтегляне
       
    • от Този
      Здравейте. Не знам дали това е правилния раздел във форума не видях по-подходящ.
      И така.. Имам лаптоп Асус с видеокарта GeForce 920mx, под уин 10. Днес исках да я използвам, но в device мениджъра видях че е маркирана с жълт удивителен - код 43 (windows has stopped this device). Потърсих решение в мрежата и това което предлагаха беше преинсталация на драйвъра. Това и направих, като използвах оригинален драйвър от диска който беше с покупката на лаптопа - след рестартирането обаче като опитах да отворя отново device manager да видя дали има промяна на статуса всичко блокира, курсорът не помръдваше и се наложи да спра машината от power бутона. Като я включих отново първоначално показва логото на асус но след това когато трябва да зареди уина екранът стои черен. След това компютърът сам се рестартира и изкара едни менюта с предложения за поправка. Ето малко снимки:
      https://i.postimg.cc/50t2h9S3/IMG-20190321-172923.jpg
      https://i.postimg.cc/kGmqnnxz/IMG-20190321-173727.jpg
      Опитах първо с обикновен рестарт и продължаване към уиндоус - никакъв резултат.
      https://i.postimg.cc/6QX0Lgfw/IMG-20190321-173808.jpg
      След това с трабълшутъра (долу в ляво) също не помогна.
      https://i.postimg.cc/Znt6PDNp/IMG-20190321-173650.jpg
      https://i.postimg.cc/BnLDy0CH/IMG-20190321-173701.jpg
      https://i.postimg.cc/7LLgV2WP/IMG-20190321-172116.jpg
      https://i.postimg.cc/xjGcXd66/IMG-20190321-171939.jpg
      Нямам точка за възстановяване.
      Опитах опцията 'възстановяване на системен образ' с инсталационна флашка, но не открива такъв:
      https://i.postimg.cc/j5105PGD/IMG-20190321-181310.jpg


      Опитах и опцията 'използване на устройство' което води къмнекран за преинсталация на уин.
      И последното което виждам е нулиране.
      https://i.postimg.cc/43Vng4qk/IMG-20190321-173802.jpg
      Въпросът ми е дали все пак има някакъв начин да се размине без нулиране или преинсталация?
       
       
      Между другото само да вметна това нещо го писах от телефон и трябва да ви кажа че беше просто ужасно. При всяко местене на курсор заради типографска грешка или да добавя линк екранът се изстрелва горе в началото, и следва едно постоянно скролиране надолу. Да не говорим как въобще мога да маркирам част от текста за да го подчертая примерно, при пложение че щом пипна полето и скача нагоре? Ами не намерих начин за съжаление. Веднъж дори не уцелих и тръгна да зарежда някаква друга страница от форума, добре че поне текста се съхранява. Не знам уеб дизайнерите дали да го тествали за мобилни устройства, но наистина е някакъв ужас, докато го завърша хиляди пъти съжалих че въобще се захванах.
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от andrianivanov
      Да се похваля От време на време чета в KALDATA за намаления на Windows и Office но днес си закупих Windows 10 Home за 3.45 €
      И с това ако ми кажете че не съм изтрепъл рибата Очаквам от Вас промоция от 0.01 цент
  • Дарение

×
×
  • Добави ново...