Премини към съдържанието
retaer

Рутера ми прекъсва връзката с нета през определено време

Препоръчан отговор


Имам рутер tp-link tp link wr740n ... когато вкарам интернет кабела директно в pc-то няма проблеми не се замисля хич като отваря страници , не "забива" така да го кажем но когато е в рутера като каже че ше прави магарии и сума време няма спасение и постоянно го ресетвам ... не съм правил мисля ,че никакви специално настройки не ползвам антивирусна програма от време на време пускам някой скенер на есет или касперски ... та от какво може да е ? Аз лично не мисля че ще е от кабелите или от рутера но ония от bulsata кат ги знам ... кво да ми кажат рутера е проблемен и край и си реши проблема.Вие какво мислите.. не се сещам друго кво да добавя..от ден два е така като цяло иначе нямам проблеми но ся не знам защо така.Всичко е Brand new pc-рутер на няма и година . 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това, че рутера е на 1 година няма никакво значение. Може да се повреди по-всяко време.

Когато си закачен към рутера безжично ли използваш връзката или също си с кабел?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Искаш да кажеш, че когато връзката е по кабел, няма проблеми, а когато е безжичн, прекъсва на точно определен интервал от време?

Дай точен модел на рутъра - фърмуер и хардуерна версия също.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не не е безжична  пак е с кабел към pc-то.Като цяло мисля че всичко е от isp ноо ... 
Да кажем че не точно на точен интервал от време но специално днес ии вчера бая пъти го reset-вах... за това си мисля ,че проблема не е от мен а от тях.

Това ли искаш  exaflop - http://www.tp-link.com/en/products/details/cat-9_TL-WR740N.html#specifications ?

//Пуснал съм и друг нет кабел към друго pc в другия край на къщата някой път тук е по-бавен отколкото там ... иначе като цяло връзката и на двата е тип-топ и нямам ядове макар че точно другия кабел е "снаждан" 

Редактирано от retaer (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Къде го вкарваш тоя интернет кабел в жълтото или в синьото ?В Жълтото какъв кабел имаш вкаран ?

Редактирано от acnekt (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не не е безжична  пак е с кабел към pc-то.Като цяло мисля че всичко е от isp ноо ... 

Да кажем че не точно на точен интервал от време но специално днес ии вчера бая пъти го reset-вах... за това си мисля ,че проблема не е от мен а от тях.

Това ли искаш  exaflop - http://www.tp-link.com/en/products/details/cat-9_TL-WR740N.html#specifications ?

//Пуснал съм и друг нет кабел към друго pc в другия край на къщата някой път тук е по-бавен отколкото там ... иначе като цяло връзката и на двата е тип-топ и нямам ядове макар че точно другия кабел е "снаждан" 

How to find the hardware version on a TP-Link device?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако не беше в жълтото няма как да имам нет (вкаран е интернет кабела от провайдъра разбира се )  : )

v4.28 @thepiper

Редактирано от retaer (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако не беше в жълтото няма как да имам нет ... пич : )

v4.28 @thepiper

По скоро в синьото там е WAN порта ,с жълто са LAN портове :wink12:

TP Link имал съм 2 или 3  рутера с тая марка и съжалявам ,че съм ги купувал.Същото и за D link 

Редактирано от acnekt (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

acnekt няма как кабела на провайдъра да го сложа в жълтите портове щот ако е там няма интернет ... нещо се обърка май ? Ся пробвах няма нет ... 
В жълтото имам два нет кабела към този pc-дет съм ся и още един снаждан 15 метров за другия pc 

Освен да ги накарам да дойдат да ми пуснат оптичен кабел още горе от кутията да видя дали ше имам ядове за напред...по принцип до колкото знам не взимат пари ..пуснаха ми обикновен wlan ли и аз не знам как да кажа но не е оптичен и при всеки гръм или дъжд и оставам без нет :D Какво ще кажете ?
 

Редактирано от retaer (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

acnekt няма как кабела на провайдъра да го сложа в жълтите портове щот ако е там няма интернет ... нещо се обърка май ? Ся пробвах няма нет ... 

В жълтото имам два нет кабела към този pc-дет съм ся и още един снаждан 15 метров за другия pc 

 

С жълто са  за LAN ,твоята домашна мрежа.192.168.0. 0/24

4 жълти .То и си пише  :)

Редактирано от acnekt (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С жълто са  за LAN ,твоята домашна мрежа.192.168.0. 0/24

4 жълти .То и си пише  :)

Добре де за лан мрежа са така съм си пуснал нет към двете pc-та ... като цяло какво искаше да ми кажеш ... аз казах ,че ако изместя provider-ския кабел от там където съм го сложил ся няма как да имам нет. 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре де за лан мрежа са така съм си пуснал нет към двете pc-та ... като цяло какво искаше да ми кажеш ... аз казах ,че ако изместя provider-ския кабел от там където съм го сложил ся няма как да имам нет. 

 

По скоро аз не разбрах ,какво се опитваш да кажеш.Лично аз се обърках .Какви кабели местиш,къде ги местиш ,къде ги пъхаш ?Грубо да се изразя и максимално просто

Този наречен от теб  provider/ски кабел се пъха в синьото , достъпa до Интернет,в жълтите пъхаш тъй наречен от теб нет кабели .

Какво има да местиш ? Ако тъй наречен  provider ти е пуснал 20 mbps и до сутринта да местиш ,няма как да направиш 30 

Редактирано от acnekt (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

даа ... разбрахме се .Те са си и така но проблема за сега отшумя ... горе долу връзката я бива ... трябва да видя като плащам след няколко дена да ги питам за оптичен кабел ... мерси за сега ако някой има да допълни нещо ще се радвам да чуя.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

другия път ако се наложи пак да им звъня ше им кажа аз..ше ма зимат за мезе от рутера било.Снощи поне 5-6 часа връзката беше ток и жица всичко се отваря с нормална скорост както си го знам без да се забавя нямаше ресетване на рутера няма нищо..и днес за ся нямам никакви ядове. *%@(§@)* мами.пиша го за тези които може да имат проблеми като мене ... 99,9% проблема е от провайдъра ! Мерси момчета все пак

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам същия проблем със рутер TP-LINK  TL-WDR3600. След определено време нямам интернет във телефона и таблета, а при компютъра всичко е наред. Имам добър сигнал но даже не мога да вляза в настройките на рутера от телефона без да рестартирам.

Редактирано от Falken12 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.