Премини към съдържанието

Препоръчан отговор


Здравейте!

Проблема е следния:

Жена ми започна работар към ВИВАКОМ,нещо като кол-център от вкъщи.Условието беше да има добър интернет и компютър.Посредствум Team Wiewer инсталираха на лаптопа техен софтуер с който ще се обажда на абонати за предоговаряне на абонаментни планове.....бла бла бла,което не е толкова важно.Ползваме интернет на Blizoo през рутер с WiFi и не сме имали проблеми.Днес обаче забелязах ,че интернета е значително по-бавен от обикновенно.На лаптопа е ОК но на смартфона който си ползвам аз е зле!Помислих си да не е нещо от телефона,но дори и мобилният ми интернет е по бърз!Възможно ли е тия от ВИВАКОМ да са направили някакви настройки на рутера дистанционно или нещо подобно?

Благодаря! 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

пробвай като изтриеш(забравиш) твоята мрежа и пак се свържи да видим,

лаптопът и той ли е на wifi?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитах по този начин включително с рестарт на рутера,изключване на лаптопа,рестартиране на смартфона но положението е същото!Лаптопа,да и той е на wifi.Май остава варианта ресет на смартфона,аз друго не се сещам.

Редактирано от NEO76
Пропусната информация (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преди да ресетнеш телефона го пробвай на някой друг рутър и ако и там е зле, тогава му възстанови заводските настройки.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Егати кефската работа. Да досаждаш на хората от у дома, а и да ти плащат за това.

Сега сериозно, кажи модела на смартфона. Също и кажи къде влизаш, защото май ъплоада на Blizoo беше много зле.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Егати кефската работа. Да досаждаш на хората от у дома, а и да ти плащат за това.

Сега сериозно, кажи модела на смартфона. Също и кажи къде влизаш, защото май ъплоада на Blizoo беше много зле.

Модела е LG-D320n.Ресетнах го до заводски настройки,без успех.Утре ще го пробвам на др. Wifi и ако е така....на ремонт,казаха ми че може да е от wireless картата.

Модела е LG-D320n.Ресетнах го до заводски настройки,без успех.Утре ще го пробвам на др. Wifi и ако е така....на ремонт,казаха ми че може да е от wireless картата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.