Премини към съдържанието

Препоръчан отговор


Зравейте, проблема ми е следният:
Компютърът ми не прави връзка с монитора, проблема възникна след като преместих компютърът от едната в другата стая (не е имал никакви поражения). Видео картата е наред, изпробвах я на друг компютър и няма никакви проблеми. Не е в кабелът който ги свързва, нито в монитора и двете ги изпробвах. Някой има ли някаква идея къде може да е проблема.

Редактирано от Emokostov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, проверете си контактите или разконителите в помещението, където сте пренесли компютъра. Явно там нещо не е наред.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Върнах го и в другата стая, на същото място и същите контакти където работеше, пак няма резултат.

Редактирано от demona1994 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А в какво се състои проблема. На монитора нищо не свети или....?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На мониторът пише "Check signal cable" докато не го свържа (което явно иска), а след това минава в "Power save mode" все едно компютърът не е включен.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре, а като пуснеш компютъра завъртат ли вентилаторите, светва ли power бутона, чува ли се някакъв звук?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Всички вентилатори работят (захранването, процесора и видеокартата), power бутона също свети (като влкюча мишка, също свети).

Редактирано от demona1994 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

A чуват ли се така наречените Beep Sounds

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно при преместването на компютъра от едната стая в другата се е разместил някой хардуер. Ако си навътре в нещата просто е хубаво да се провери всеки един хардуер и кабел дали е включен на правилното място. Ако не е правена и профилактика на компютъра е хубаво да се направи. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така или иначе не е проверен целия хардуер. Има ли възможност да провериш дали захранването работи и е здраво.Освен това може някой хардуер да не контактува добре. С течение на времето в слотовете влиза прах и мръсотия или някой елемент ( на рам паметта или краче на процесора) се окислява. Хубаво да е се направи продухване на хардуера и пръскане с почистващ спрей. 

Все още мисля, че някой елемент не контактува добре. Преди няколко години имах същия проблем, за който говориш в момента. Оказа, се че видеокартата не контактува добре със слота си понеже компютъра беше доста мръсен. Разбира се това е предположение, не мога да го твърдя на 100%

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Занулих и BIOS-a, пак не се получи. Не виждам вече от къде може да е проблема. Всичко свързах на ново и почистих, но дори да не е напълно звързано, пак щеше поне да се зареди BIOS-a или да даде някаква връзка. Единствената възможност която виждам е по някаква причина да е изгоряло дъното, но защо вентилаторите работят тогава...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

значи проблема е във видео картата, защото те са чувствителни.Предполагам, че едната стая е по-топла или студена от другата и за това видео картата е направила проблем.трябва да се държи на еднакво средна температура 23 градуса(мисля)!!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Махни плочките рам,  пусни го и кажи дали пищи.

значи проблема е във видео картата, защото те са чувствителни.Предполагам, че едната стая е по-топла или студена от другата и за това видео картата е направила проблем.трябва да се държи на еднакво средна температура 23 градуса(мисля)!!!!

Абе какви са тези глупости...?

Редактирано от Stoyannnov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Махни плочките рам,  пусни го и кажи дали пищи.

Абе какви са тези глупости...?

кви глупости на мен ми беше така.На теб не са ли ти казвали :D Такива са ATI Radeon

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Конденз може да се получи, но не и при местене от стая в стая сега, когато времето е топло. Освен това автора казва, че монитора и картата са тествани на друга машина и работят. Причината не е в това.

Вероятни причини за проблема:

1. Неконтактуващ добре хардуер - Получава се при окисляване, мръсотия или неправилно монтиране.

2. Повреден хардуер - Така или иначе не е тестван целия хардуер. хубаво е да се провери, а това може да стане в сервиз.

 

Редактирано от Emokostov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Конденз може да се получи, но не и при местене от стая в стая сега, когато времето е топло. Освен това автора казва, че монитора и картата са тествани на друга машина и работят. Причината не е в това.

Вероятни причини за проблема:

1. Неконтактуващ добре хардуер - Получава се при окисляване, мръсотия или неправилно монтиране.

2. Повреден хардуер - Така или иначе не е тестван целия хардуер. хубаво е да се провери, а това може да стане в сервиз.

 

да прав си колега според мен е 2рото :)

 

Редактирано от Emokostov
Редактирах си моя грешка в правописа ;) (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

кви глупости на мен ми беше така.На теб не са ли ти казвали :D Такива са ATI Radeon

Конденз не се получава с местене от стая в стая или с температурна разлика от 3-4 градуса, и то когато времето е топло.

Edit: Е па изпревариха ме.

да прав си колега според мен е 2рото

Т'ва колега, като стигнеш неговите знания. ;) 

Редактирано от Stoyannnov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Занулих и BIOS-a, пак не се получи. Не виждам вече от къде може да е проблема. Всичко свързах на ново и почистих, но дори да не е напълно звързано, пак щеше поне да се зареди BIOS-a или да даде някаква връзка. Единствената възможност която виждам е по някаква причина да е изгоряло дъното, но защо вентилаторите работят тогава...

Имате ли възможност да пробвате компютъра(целия - не само видеокартата) на друг монитор...или пък на телевизора - като основен монитор?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Млък

Конденз не се получава с местене от стая в стая или с температурна разлика от 3-4 градуса, и то когато времето е топло.

Edit: Е па изпревариха ме.

Т'ва колега, като стигнеш неговите знан

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробрал съм го на друг монитор, пак не работи. Махнах рам плочката и не издаде никакъв звук...

Погледни захранването и дъното за подути/разтекли кондензатори.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Лина Георгиева
      Здравейте, 
      Правя един ~едночасов клип, който е съставен от ~25 по-малки клипчета, като между отделни части от клипа има черен 'simple color' с текст отгоре. Работя с последната версия на Filmora, безплатeн лиценз. Днес отворих последния си запазен project file, редактирах го известно време, след това натиснах 'Save', програмата изведнъж се затвори от нищото. Опитах се да отворя project файла, но резултатът беше, че целият клип освен черния 'simple color' и текста, е изчезнал! Опитах се да отворя по-предишни мои project файлове, но резултатът беше същия, освен за един, който бях правила преди седмица- изписа се "The file was made on an older version of Filmora and needs to be converted.", конвентирах project файла, но след като го затворих и отворих отново, същото се случи и с този project file ... Нямаше никакви далогови прозорци, че нещо не е наред. Не съм работила с по-стара версия на Filmora докато съм обработвала клиповете. 
      Моля ви, помогнете ми, вече се хващам за главата, не искам да губя повече project файлове, 4 месеца труд хвърлих по този клип, трябваше да бъде за рожден ден на много важен за мен човек, не искам да го разочаровам, тъй като вече знае за клипа, не искам и да правя отново абсолютно целият клип наново! 
      Това е всичко, което е останало от клипа.

    • от cveti81
      Здравейте! Значи 2018 си взех една натриева лампа с дросел и рефлектор.........Препоръчаха ми я едни агрономи щото имах една мандарина дето беше малка и понеже не беше много слънчево ми препоръчаха да си купя такава да заякне дръвчето и аз развързах кесията.........Та сега нямам какво да я правя щото дървото се оправи............Та питането ми е къде изкупуват такива, че не ми трябва вече? Тез мойте агрономи ми разправяха, че разправяха, че в западна  европа ги ползвали масово да гледат плодове и зеленчуци в закрити хангари.....Благодаря ви предварително?
    • от taika
      Здравейте, имам въпрос. Мисля че PS-то ми загрява прекалено много. Не знам за какви градуси става въпрос. Когато пусна някоя игра мястото където е хард диска и захранването е горещо на допир, а перката която е на процесора мисля си работи на бавни обороти. Това нормално ли е за PS4 или трябва да се притеснявам? Благодаря Ви!
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.