Премини към съдържанието
richforever

Имам един проблем с уиндоус 7 ултимейт

Препоръчан отговор


Като почна инсталацията на уиндоус 7 ултимате не с оригинален диск драпнах инсталацията от този сайт ''Piratesbay'' и като я стартирам само парвото ми зарежда на 100% другите 4 неги пипва изобщо къд е проблема немога да разбера последно преди 3 месеца го водих на прейнсталация от магазина дето си купих лаптопа но от тогава не мога да си го прейнсталирвам някой ако знае къде е проблема да драсне ще съм му благодарен много! 

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е че там,от където си дръпнал пиратското копие,няма гаранция че то е качествено.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е че там,от където си дръпнал пиратското копие,няма гаранция че то е качествено.

брат и преди съм го правил многократно !!! но съм сигорен в едно че тия гламаци са затворели нещо което да не мога да го прейнсталирвам а преди даго за неса притях можех !!! 

когато на тисна да изтуда лаптопа и като го включа ми изписва един черен екран с 3 работи нещо си там ''Command Prompt safe mode'' и другото си нешто там ''Network'' над него и последното ''Start windows normally'' това изписва команд промта го спирам включвам и пак същото не ибава и тва е има проблем но немоа го разбера къде е.... 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

брат и преди съм го правил многократно !!! но съм сигорен в едно че тия гламаци са затворели нещо което да не мога да го прейнсталирвам а преди даго за неса притях можех !!! 

когато на тисна да изтуда лаптопа и като го включа ми изписва един черен екран с 3 работи нещо си там ''Command Prompt safe mode'' и другото си нешто там ''Network'' над него и последното ''Start windows normally'' това изписва команд промта го спирам включвам и пак същото не ибава и тва е има проблем но немоа го разбера къде е.... 

:shock11:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има и друг проблем разбира се...той е в годинките,на задклавирното устройство.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Носите лаптопа на сервиз, да му се инсталира читава ОС и проблема е решен.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А при стартиране на компютъра избра ли да се зарежда от DVD а не от HDD. Влез в BIOS в раздел Boot и задай CD на първа позиция или first boot device. Натисни F10, Y и рестартирай.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.