Премини към съдържанието
SP

Help за тия бъгани Windows-и..

Препоръчан отговор


Здравейте,

От 2 месеца съм с Windows 10 и ми трябва помощ!
От някъде седмица, когато си напиша паролата ми зарежда бавно,бавно после след 1минута излиза черен екран и мишката. Малко след това картинката на десктопа и таскбара. Другото, е че 2 дена след като инсталирах Windows-a той ми бъгна даде черен екран, после трябваше да го пускам като ми маха програмите и след това стана деактивиран. На Windows 10 Pro съм, а компа ми е Lenovo K450!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,

От 2 месеца съм с Windows 10 и ми трябва помощ!
От някъде седмица, когато си напиша паролата ми зарежда бавно,бавно после след 1минута излиза черен екран и мишката. Малко след това картинката на десктопа и таскбара. Другото, е че 2 дена след като инсталирах Windows-a той ми бъгна даде черен екран, после трябваше да го пускам като ми маха програмите и след това стана деактивиран. На Windows 10 Pro съм, а компа ми е Lenovo K450!

https://www.kaldata.com/forums/topic/132819-системата-ми-е-инфектирана-какво-да-правя-сега/

Следвай инструкциите, в тази тема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Fiori
      Добър ден! Отново се обръщам към вас с молба за помощ. Не е кой знае какво за някои от вас, но мен ме затруднява махането на фон от гиф. Нямам си ни най-малка представа как се случва. На изображение знам, но гифчетата явно си имат някакъв чалъм, който ако някой знае - да ми сподели. Благодаря предварително и се извинявам, ако въпросът не е към тази графа във форума. 
    • от asdfj
      Привет.От доста време насам имам проблем при инсталирането на уиндоус 8 на Lenovog50.Закупен е с 8-цата и след това съм го преинсталирал няколко пъти с уиндоус 7. На диск тръгва и когато се покаже инсталацията да избера език и т.н. отказва и блокира клавиатурата и мишката,а в биоса работи и при 7-цата върви без проблем.Възможно ли е да е заключен към 8? Отчаян съм тъй като тази 7ца не върви добре и искам да си върна предишния.Другия ми въпрос е чрез флашка какви са настройките в биоса с UEFI/Legacy и как да подкарам флашката.
      Багодаря предварително.
    • от Maria Green
      Здравейте, празнуващи и почиващи, и работещи, и разбиращи!
       
      Трябва ли да направя нещо особено във връзка с прикачения файл? Съществува ли проблем, анализирайки данните? 
       
      Странното е, че не разбирам нищо от снимката, а това ми се изписва щом включа лаптопа. 
       
      Ще се зарадвам на подробен съпорт.
       
       

    • от kafenceto123
      Здравейте!
      Натъкнах се на проблем, докато се опитвах да преинсталирам чисто Windows 10 на лаптопа си Lenovo Legion Y520. Първо доста странно е, че когато включа или рестартирам лаптопа нямам достъп до Setup менюто, което по принцип се отваря с F2. Второ, когато натисна F12 при рестарт и вляза в Boot Manager-а, флашката на която съм свалил Windows-а не е засечена. На екрана се показват само хард дискът, ссд-то, ако не се лъжа имаше още две опции, едната от които беше Network Boot, а другата изобщо не си я спомням. След доста терзания успях да вляза и в Boot Menu-то, като използвах Shift + "Restart" метода, но и там не открих флашката. След още дълги минути на недоумение открих, че все пак флашката ми става видима в Boot Menu-то, ако изляза, съхранявайки промените (F10), независимо дали съм правил такива. След като изляза, натискайки F10, отново лаптопът ме прехвърля в Boot Menu-то и флашката е видима, но когато я кача над всичко останало и изляза, Windows се стартира, както обикновено вместо да ме препраща в инсталационното меню на новия софтуер.
      П.С. Нямам опция Security Boot, появява се единствено, когато се появява и флашката и е "Disabled".
      Ако имате някакви идеи какво се случва, бих бил безкрайно благодарен да ги споделите! 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.