Премини към съдържанието

Препоръчан отговор


Колеги,

направих си току-що профил и не зная как да отворя нова тема, нито в кой раздел да я сложа. 

Ползвам нет от Виваком (с цифрова телевизия) и понеже имах проблеми с нета (зацикляше, трябваше рестарт на рутера), смених рутера (сегашния е д-линк dir 615, а стария - вивакомски Huawei). Но и сега пингът на моя лаптоп е много разнообразен. слагам двата лаптопа един до друг и пинга на другия е 1-2 ms (към абв), а на моя е (прикачената снимка ping.jpg). Обнових драйверите на wlan картата, но резултатът беше краткотраен (пинг 1-2 ms към абв). И сега идва интересното -  малко като мръдна лаптопа (завъртам го с няколко сантиметра) и пинга пада и става супер (на втората снимка ping1.jpg се вижда момента в който завъртам физически лап-а). преди половин година смених матрицата с нова (в сервиз), споменавам това, защото нямам друго обяснение на тази аномалия. Проверих двете връзки (жички, които идват от екрана в дъното) на wi-fi антената - здраво закопчани са. Моля за съвет, защото това ме побърква и мобилността на лаптопа отива по дяволите.

Dell n5010

 

ping.jpg

ping1.jpg

Редактирано от Ivaylo Stoyanov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Марка и модел на проблемния лаптоп като за начало. И стига сте се побърквали заради един лаптоп.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вероятни причини за проблема.

1. Проблем с драйверите - възможно е драйвера да е "омазан", да не е инсталиран правилния или да има допълнителен софтуер, който да управлява безжичната карта.

2. Хардуерен проблем с безжичната карта. Ако е повредена трудно може да се намери същата. В повечето случаи се взема външна USB безжична карта.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Start->Search->напиши cmd и като се появи черна иконка, щракни с десен бутон по нея. Избери Run as Administrator. В новопоявилия се черен прозорец напиши:

echo y|netsh int ip reset %userprofile%\Desktop\resetlog.txt & shutdown /r /t 000 /d p:1:1

 

Системата ще рестартира!

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според мен това не е никакъв проблем или аномалия... Нормално е при Wi-Fi при местене на устройствата пинга, скоростта и сигнала да се променят... Зависи от електронен шум, препятствията в помещението и други устройства. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 17.11.2015 г.,, Blue Ray написа:

Според мен това не е никакъв проблем или аномалия... Нормално е при Wi-Fi при местене на устройствата пинга, скоростта и сигнала да се променят... Зависи от електронен шум, препятствията в помещението и други устройства. 

Ако се загледаш в първата снимка ще видиш голямото лагване. това не е нормално и на 10 секунди ти зацикля нета. още повече, че другите пц-та наоколо работят без проблем

на 17.11.2015 г.,, ExaFlop написа:

Start->Search->напиши cmd и като се появи черна иконка, щракни с десен бутон по нея. Избери Run as Administrator. В новопоявилия се черен прозорец напиши:

echo y|netsh int ip reset %userprofile%\Desktop\resetlog.txt & shutdown /r /t 000 /d p:1:1

 

Системата ще рестартира!

направих го, компа рестартира, качвам снимка с пинга. вижда се на кое място мръднах лаптопа на масата и пинга падна моментално :)))) рутера е на 1,5 м от мен, няма прегради, само тв-то е наблизо. след четене в нета сложих рутера на отделен контакт и нещата се пооправиха (съдя по другия лаптоп) но при мен си стои проблема.

Качих за пореден път последните драйвери, свалих dell system detect и направих проверки на системата от самия сайт на делл, не откри никакви проблеми.

Последно ще купя нова мрежова карта от обяви за части за модела - 10-на лв е, дано се сменя лесно.

 

ping 3.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не се знае карта ли е, антени ли са!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 29 минути, Ivaylo Stoyanov написа:

Ако се загледаш в първата снимка ще видиш голямото лагване. това не е нормално и на 10 секунди ти зацикля нета. още повече, че другите пц-та наоколо работят без проблем

направих го, компа рестартира, качвам снимка с пинга. вижда се на кое място мръднах лаптопа на масата и пинга падна моментално :)))) рутера е на 1,5 м от мен, няма прегради, само тв-то е наблизо. след четене в нета сложих рутера на отделен контакт и нещата се пооправиха (съдя по другия лаптоп) но при мен си стои проблема.

Качих за пореден път последните драйвери, свалих dell system detect и направих проверки на системата от самия сайт на делл, не откри никакви проблеми.

Последно ще купя нова мрежова карта от обяви за части за модела - 10-на лв е, дано се сменя лесно.

 

ping 3.jpg

Ми как да я видя снимката, като не съществува? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, Blue Ray написа:

Ми как да я видя снимката, като не съществува? 

Редактирах първия пост и качих отново двете снимки, не зная защо ги няма.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от dzaabo
      Добър ден .
      Имам интересен проблем с който не съм се срещал до сега
      Разгледах и гуглето но пак не можах да намеря изход от ситуацията .
      Проблема се състои във това :
      Като пусна пинг си го дава нормален .
      Когато вляза с Мозила , Експлорер или опера ...Пинга скача от 5 м.с на над 300 м.с
      И нещата стават зле ...
      Проверих със друг компютър дали не е грешката във доставчика но другия комп си работи без проблеми ...
      Другото , което е ..Веднага ми дойде на акъла че мрежовата ми карта е започнала да си заминава ...
      ОБАЧЕ !
      Пробвах и на Безжична връзка !
      Проблема е същия и това вече ме притесни ! Ако е лан картата би трябвало безжичната връзка да работи а и при нея става същото .
      Смених драйвърите ...Проблема си остава !
      Настройките за интернет са си както трябва !
      Няма сменени ДНС и други такива ...
      Проверих за вируси със малваребитес и ADW клинър  . Накрая го минах и с Комбо Фикс .
      Ми нищо няма !
      Почвам да си мисля за БИОС
      Но там ми е доста неясно какво да правя и ме е страх да пипам.
      А аааа  Забравих ...И процесора се товари на 100% от всички браузъри , които изброих .Нямам други процеси , които товарят ...Само когато отворя даден браузър ....
      Когато не пипам нищо пинга си е добре и няма ядове .
      ASUS K 50 C
      win 7 home premium
    • от mihaylovski
      Здравейте от 3 месеца интернетът ми е лош и прекъсва на интервали 5,10,15 мин. гасне DNS и Internet и след 1,2 мин. пак идва в повечето случаи слаб. Звънях на Виваком  2 пъти първия път абсолютно нищо не направиха дойде някакъв интернет за 15 мин. и след това пак същата работа.
      Вторият път ми донесоха 1 модем в интерес на истината аз имам 3 такива...та включихме го,зареди всичко добре,но интернет мн-слаб пробвахме да заредим клип и нищо не стана следователно те ми казаха,че няма как да има повече интернет във съответното ми село.
      Интересното обаче е,че един приятел  1 улица под мен със същият интернет на виваком няма никакви проблеми моят прекъсва неговият не което ме кара да мисля,че има проблем със кабелите при мен.
      НЕЩА КОИТО СЪМ ОПИТВАЛ:
      1-  4 различни модема 3 от 1 вид мисля,че по-стар и 1 по-нов с които ми е най-добре.
      2-  Рестарт на модема.
      3-  Оголване и свързване на кабелите отвън които бяха окислени (интернетът се оправи за 1,2 дни и после пак същото).
      4-  Преинсталация на Windows-а 3 пъти + инсталиране и сканиране с Антивирусна програма.
      5-  Google DNS (8.8.8.8 / 8.8.4.4)
      Speedtest снимка:
      https://s10.postimg.org/qkmhj46nd/Speedtest.jpg

      Аз не търся "СУПЕР ИНТЕРНЕТ" просто искам да е такъв какъвто беше преди 2,3 месеца и да спре да прекъсва по 30 пъти на ден.
    • от Rymen Iordanov
      не мога да разбера...,преди бях на много бавен компютър,но нета веървеше добре->свалях с 1.3 Мб  ...,а сега съм на бърз компютър -а нета  ми сваля изключително бавно под  kb/s100...,какво мога да направя,дайте идеи,защо така се получи...дори и сайтовете не иска да ми зарежда
    • от sergy
      Здравейте, Няма да цитирам името на доставчика, явно е по-умен от мен. Имам договор за 15 mbps - мега бита за сек., нали? А в момента имам 0 байта за UL и 6.98 KB/s DL. А пинговете минават, даже с голяма скорост. При "нормална" работа свалянето е най-много с 1.2 mbps. Това с пинговете ми го показа един младеж от фирмата - доставчик и им подписах, че проблемът е в моя компютър. А не е. Моля за помощ! Въпросът ми е: може ли някой да ми обясни как ме будалкат и какво да се направи? Серги п.с. Срам ме е, но ще кажа че работя като програмист, не с WEB, все пак, но тези деца ме направиха за смях.
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване