Премини към съдържанието
  • ×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

      Only 75 emoticons maximum are allowed.

    ×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

    ×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Горещи теми в момента

  • Подобни теми

    • от [4Vendeta] Николай Николов
      Здравейте колеги. Преди 2 месеца закупихме климатик LG pm09sp (Smart Inverter Advance Wi-Fi).
      Интересното, което забелязахме е, че при отопление, при достигане на желаната температура, външното тяло спира да работи (както си му е реда), но отвътре въздуха се циркулира постоянно, което съответно издава някакъв шум на работа (напълно нормален).
      До колкото четох из разни статии и форуми, това било нормално, за да може датчика да взима температурата и на база на това да взима решение дали да започне отоплението отново ако е нужно. Въпросът ми е, че това за мен е леко дразнещо, особено вечерта когато се намаляват градусите за сън, самият климатик да върти въздуха. Не ме дразни това, че се върти въздуха, а че издава един лек шум (който е напълно НОРМАЛЕН) при въртенето на въздуха. От настройките на дистанционното сме разгледали всички функции, но няма "опция" за това въртене на въздуха. Забелязахме, че има отделен режим, който само върти въздуха, но при отопление, явно това въртене идва като "бонус".
      Отделно дистанционното е наистина много странно. До сега не бях виждал такова без осветяване на самият дисплей. Вечерно време е изключително трудно да се работи с дистанционното и се налага да се използва някакъв източник на светлина, за да осветя дистанционното и да видя какво реално съм натиснал. За това има ли отново някаква опцийка да пусна подсветката на дисплея (и евентуално на копчетата). Мисля, че за 2017г климатик, това трябваше да са се усетили да го направят, а не да се чудя какво става и да гледам старите климатици на по над 5 години да ги имат тези "екстри", а аз тихичко вечерно време да си светкам с телефончето, за да видя какво изписва на дисплея след като съм натиснал бутона да видя каква е температурата в стаята. 

      Благодаря за вниманието.
    • от VESSSKO95 ™
      Днес при гледане на клипче във vbox7 забелязах че вентилаторите на видео картата се въртят с необичайно високи обороти предвид натоварването.След което отворих амд панела,който показваше натоварване и температура от 60 градуса.Това е независимо от качество с което се гледа.Направих сравнение с натоварването на видео картата при 480p във VBOX7 и натоварването при гледане на 2к видео в youtube.Резултатът e в прикачените снимки.Според мен е възможно да има някакъв скрипт за копаене.


    • от Venci Velikov
      Здравейте 
      Имам 2 рутера netgear wnr2000v2  и TPlink archer AC750  
      Искам да използвам 1 от 2-та само за удължител на кабела интернета да преминава транзитно през него и да стига до другия който да предоставя безжична и жична връзка .Търсих в интернет но намерих упътвания само ка к да направя wi-fi удължител  и да забравя за жичната връзка (както е в снимката по-долу) 
      Също така понеже рутерите са различни и различно добри има ли значение кой как използвам? 

    • от fresh_bones
      Здравейте.Имам проблем със Вибокс на телефона си . Като го пускам от гоогле или от адд фрее блокера ми изписва че страница не е сигурна и не мога да вляза в сайта.Проблема се появи преди 4 дена . текста гласи      Връзката ви не е поверителна!Възможно е извършители на атака да се опитват да откраднат ваша информация от Вибокс7 (пароли, съобщения или данни за кредитни карти). Това изписва всеки път когато искам да вляза в Вибокс7.Проблема е само на телефона ми. И само при на този сайт, всичко друго влизам.
    • от Tosho55
      Здравейте,та имам проблем с телефона горе долу вече от Януари,но досега не му обръщах внимание,но вече започва да ми писва да си използвам 4G-то вкъщи,затова реших да пиша тук и се надявам някой да успее да ми помогне!  Та това стана докато бях в Германия в началото на Януари на гости при близки както всеки ден си ползвах Wi-Fi,а един ден след като си взех телефона от зарядното като цъкнах Wi-Fi копчето само светеше бледо и не се пускаше,същото и с BlueTooth беше.Това стана точно след като андроида се обнови на най новия 6.1 ли е не съм сигурен.След като се върнах в Пловдив го заведох на сервиз,човека каза,че ще върне стария андроид,но уви пак не проработи.Пиша тук с последни надежди теленор казаха,че има леки удари и не поемат отговорност за проблема,а човека от сервиза каза,че може би е влезнала вода в телефона,но той е S5-NEO,а той е водоустоичив така че не мисля че е това!Благодаря предварително,надявам се някой да помогне!  
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.