Премини към съдържанието

    Препоръчан отговор


    Здравейте имам доста сериозен проблем и се надявам много да ми помогнете.По време на малко боричкане със приятел по необяснима причина му счупих телефона които държеше в ръка най вероятно се е огънал защото има доста пукнатини по целият дисплей за жалост и тъча не работи добре само от доло малко хваща и това е надявам се да ми дадете съвети как бих могъл да постъпя за да го оправя и най вече дали мога да си намеря частите защото може да се намери кой да ги смени моля ви помогнете :(

    Редактирано от Илиян Стоянов_00000000 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Благодаря ти!
    Мисля че не е особено скъп вариант стига да сме сигурни че не продават китайски реплики най вече затова се допитах до вас за по професионална помощ но предполагам си сигурен за този сайт..

     

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Не може да се каже, че е оригинал, но не се различава от оригинала. Преди време от този сайт си взех дисплей за S4. Различава се само по 2 неща. Липсата на gorilla glass (използван протектори, така, че...) и цената.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    • Горещи теми в момента

    • Подобни теми

      • от vELiNiO
        Адаптер (20V 3.25A) - 15лв.

        Дисплей - 30лв.

        Процесор Intel® Celeron® M Processor 410 с охлаждане към него - 10лв.

        RAM памет DDR2 667MHz 512MB - 5лв.

        DVD записвачка - 10лв.

        Дъно (на 99% неработещо) - 5лв.

        Звукови говорители (2х1.5W) - 10лв.

        Тъчпад - 10лв.

        Поставка за хард диск - 5лв.

        Ralink RT2571WF Wireless модул - 5лв.

        Горен капак - 10лв.

        Долни капаци - 10лв.

        Клавиатура - 10лв.

        USB платка - 5лв.

        Connector за оптично устройство 80GPL5100-A0 - 5лв.

        Connector-и 35GWL5100-B0 и 35GWL5100-C0 - 5лв.

        Дънната платка на 99% не работи, затова я продавам като неработеща. Частите са с неясно състояние, затова давам 1-2 дена тест период, след което ако има някакъв проблем, мога да Ви върна парите. За повече информация и връзка с мен използвайте съобщенията в сайта.
      • от mikrotik
        Здравейте ! През 1-2 часа на интернет връзката в системния трей се появява жълт удивителен знак и пише:  unidentified network и заедно с него допълнително no internet access, ( без да има червен x на компютърчето ) , оправя се след като отида в настройките на мрежовия адаптер и направя Disable и след това Enable и така изчезва и интернета тръгва. Има ли начин това нещо да се оправи, без да се налага всеки път да го вкл и изкл от настройките ? Събитието се случва на лаптопа, ОС е : Windows 7 Ultimate (32-bit). Обадих се на нет-доставчика, но той ми заяви, че проблема не е от него. Само да кажа, че и преди е ставало същото нещо към друг интернет доставчик, след което дълго време не е имало проблем и сега от вчера се появи отново. Моля за помощ ! Благодаря Ви предварително !
      • от DangerFTW
        Здравейте не знам дали съм в точния раздел , защото не бях публикувал в този форум от одавна ... Така да преминем към темата . Купих си нова видео карта (старата беше вградена) и се надявах да вдигам доста FPS , както и да не спада така ... Видео картата е AMD Radeon r7 250 2GB DDR5 , На Leauge of Legends дигнах на Very High графика 217 фпс при самото пускане , но после започна да спада и така , даже компа започна да се гаси на средно натоварване , защото не ми достигат W-атове . Намалих консумацията на компютъра и не гасне .
        Това са специфистиките на компютъра:
        CPU: AMD A4-6300 APU with Radeon(tm) HD Graphics 3.70 Ghz
        RAM: 6GB DDR3 1600Mhz
        OS : Windows 7 ULTIMATE 64bit
        GPU : AMD Radeon r7 250 2GB DDR5
        Не знам защо има такъв спад в кадрите , с вграденото видео преди цъках minecraft на 100+ фпс без проблем , вчера влизам и гледам едвам , едвам 37 фпс . Мисля , че трябва да се настройва нещо от софтуера на видео картата  . Ще съм ви благодарен , ако ми помогнете .
        Компютъра е преинсталиран преди 2 дни , както видео картата е чисто нова на 2 дни .
      • от Nasko Atanas
        Здравейте,
        Търся си лаптоп до 1000 лв основно за фото обработка с FULL HD IPS дисплей. Мислех си да взимам лаптоп с LCD, но май няма смисъл от такъв при положение, че ще го ползвам за фото обработка.
        По възможност с поне i3 процесор и 15 инча дисплей.
      • от flavanche
        Здравейте!

        Разполагам с новозакупен Acer Aspire E 15. Повечето кошници от този вид идват с linpus linux на тях, което само по себе си може би е Ок, но моята задача е да подкарам машинката на Win7 OS. До създаването на ISO файла през USB и/или CD всичко е прекрасно, но това е до момента в който натисна F12 и се отвори Boot Manager-а, където трябва да избера от къде да подкарам ОС-та. За съжаление освен Boot Option Menu и инструкциите как да се движа между възможните опции (които не съществуват) друго не се вижда.
        Това, което направих е, че смених опцията от BIOS-a от UEFI на Legacy. Тогава се появиха опции, но стигайки до момента в който трябва да избера диск за инсталацията ми излезе съобщение, че системата е GPT и не мога да сложа Windows.
        Четох из форуми, опитах с Rufus да подкарам нещата, но не успях.

        Моля за помощ и съвет как да се справя със ситуацията.

        Благодаря предварително!
    • Разглеждащи в момента   0 потребители

      Няма регистрирани потребители разглеждащи тази страница.

    • Дарение

    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.