Премини към съдържанието

    Препоръчан отговор

    Ba4kO    1

    Здравейте, колеги.

    Надявам се някой от вас да ми помогне. Нямам друга надежда. От 2 сервиза, казаха, че нямат представа какво му е. Проблема е следния.

    Имаме въпросния "син екран" с различни кодове. Сменени са захранване, дъно. РАМ-а е поставян на друг PC и са играни игри, т.н. и не е давал проблем.
    Видеокартата е сваляна  и е карано само с вградената карта на дъното и пак BSOD. Сканирано е с 1000 програми за CheckHard, нямаме повредени сектори. Сканирано е с почти всички програми от Hiren`S Boot CD. Харда е форматиран на 100%. Кабелите на харда са сменени. Windows под който има BSOD са WIn7 x64, Win 8 x64, Win 8.1 x 64 и Win 10 x64. Почистени са всички крачета, контакти и др. Проблема става по-рядък, когато настройката за размера на paging file(виртуалната памет) я направя на ръчно от 1024 до 16000мб, но тогава  започва да работи много бавно.
    Като нов не е давал проблем.

    Имам нужда от спасител!

    Моля за помощ!

    Поздрави
     

    Kaldata.jpg

    Редактирано от ExaFlop (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    lindroos1    254

    Не мога да помогна,но смени името на темата,защото ще я заключат.Не се притеснявай,има много разбиращи хора тук,и скоро ще се отзоват.

    Редактирано от lindroos1 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    pconline    3440
    преди 4 часа, Ba4kO написа:

    Здравейте, колеги.....

    В моята практика подобни лигави проблеми се причиняват от.

    1 Нестабилно захранване

    2 Проблем с паметта мемтест да направи поне 10 цикъла имал съм случаи на грешка появяваща се чак след 3-4 цикъл.

    3 Дъно и по-точно Asus, на което батерията не държеше 3+ волта а 2,9 - няколко случая с е те такива рандом проблеми.

    Редактирано от pconline (преглед на промените)
    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    Ba4kO    1
    Току що, pconline написа:

    В моята практика подобни лигави проблеми се причиняват от.

    1 Нестабилно захранване

    2 Проблем с паметта мемтест да направи поне 10 цикъла имал сум случаи на грешка появяваща се чак след 3-4 цикъл.

    3 Дуно и по точно Asus на което батерията не държеше 3+ волта а 2,9 - няколко случая с е те такива рандом проблеми.

    Дадоха ми ново захранване в един магазин с уговорката, че ще го върна при проблем - за 4 дни 6 рестарта.

    Мем тест направи 15 цикъла и нямаше проблем.
    Батерията е нова....

    Благодаря все пак

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909

     

    0x00000001 Fix

    Вижда се и проблем с ATI  видеокартата:

    1. Картата има ли куплунг за допълнително захранване? Свързан ли е?

        - драйвърът последна версия ли е? Ако да - пробвай с 1-2 версии по-стар.

    Качи някъде този дъмп файл, че останах без очи.

    Редактирано от ExaFlop (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    Ba4kO    1

    http://dox.bg/files/dw?a=582a997efe

    http://dox.bg/files/dw?a=cd0023b1a0

    http://dox.bg/files/dw?a=aaf567ed6c

    http://dox.bg/files/dw?a=3e6749036e

    В момента съм с Win 10 и тя сама си инсталира новите drivers. това което гледам на видеокартата мисля, че няма допълнително захранване, но сега ще разглобя да видя.

    Благодаря за подкрепата!

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909

    Изтегли си от сайта на АМД драйвър за картата! Драйвърите  на Майкроссофт за видео и аудио са проблемни.

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    Ba4kO    1
    преди 5 минути, ExaFlop написа:

    Изтегли си от сайта на АМД драйвър за картата! Драйвърите  на Майкроссофт за видео и аудио са проблемни.

    И това съм пробвал. Тегля си програмата на АМД за разпознаване на видео драйвера - греда. Ръчно въвеждам видеокартата в ATI HD 6...  и пак греда. Намерих една програма за намиране на драйвери( не намирах драйвери за старото дъно) не помня името 8Gb беше и пак проблем.

    Ще опитам отново да го изтегля - веднага даже

     

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909

    Коя е видеокартата - дай Hardware Ids.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909

    С колко RAM e? 512M 1G? 2G?

    Тук

    Редактирано от ExaFlop (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    darco    495

    Проверявано ли е дъното за подути кондензатори? Пробвано ли е с една плочка памет?

    *** Memory manager detected 20856 instance(s) of page corruption, target is likely to have memory corruption.


    Тази грешка обаче е възможно и да е от драйвъри.

    Обнови си биоса на дъното.

    1.Направи чиста преинсталация.

    2. Инсталирай драйвърите от сайта на Asrock(има за твоето дъно и за Win 10)

    3. Инсталирай драйвъра за видеото от сайта на Ati.

    4. Инсталирай ЛАН от сайта на Realtek

    5. Изкарай така известно време без да инсталираш нищо, и виж как се държи системата.

    Ако няма рестарти, почвай да инсталираш едно по едно приложенията и ще се разбере кое бърка работата.

    Ако и тогава има проблеми върни се на 7 или 8. И отново същата процедура. Ако и тогава положението е същото, най вероятно проблема е в дъното.

     

    Редактирано от darco (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    Ba4kO    1
    преди 53 минути, Богатир написа:

     

    преди 18 минути, ExaFlop написа:

    С колко RAM e? 512M 1G? 2G?

    Тук

     

    4GB Ram

    преди 16 минути, darco написа:

    Проверявано ли е дъното за подути кондензатори? Пробвано ли е с една плочка памет?

    *** Memory manager detected 20856 instance(s) of page corruption, target is likely to have memory corruption.


    Тази грешка обаче е възможно и да е от драйвъри.

    Обнови си биоса на дъното.

    1.Направи чиста преинсталация.

    2. Инсталирай драйвърите от сайта на Asrock(има за твоето дъно и за Win 10)

    3. Инсталирай драйвъра за видеото от сайта на Ati.

    4. Инсталирай ЛАН от сайта на Realtek

    5. Изкарай така известно време без да инсталираш нищо, и виж как се държи системата.

    Ако няма рестарти, почвай да инсталираш едно по едно приложенията и ще се разбере кое бърка работата.

    Ако и тогава има проблеми върни се на 7 или 8. И отново същата процедура. Ако и тогава положението е същото, най вероятно проблема е в дъното.

     

    Дъното е ново. Старото е сменено заради този проблем с рестартите. Сега си имам 2 дъна(едното е в кашончето) и скапан PC.

    Винаги правя чиста преинсталация. Случвало ми се е в момента в който излезе началния екран веднага след преинсталация, компютъра да се рестартира. Винаги търся Drivers  от производителя.

    Имам само едно съмнение за новото дъно

    Kaldata.jpg

    Редактирано от Ba4kO (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    pconline    3440
    преди 26 минути, Ba4kO написа:

    4GB Ram

    ..........

    Имам само едно съмнение за новото дъно

    Човек нещо бъркаш тая карта няма вариант с 4GB.

    Това дето си го оградил е макс 512МВ шерната памет за вградено видео

    Редактирано от pconline (преглед на промените)
    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909
    преди 39 минути, Ba4kO написа:

    4GB Ram

    Верните отговори за рам на видеокартата са тук:

    512M 1G? 2G?

     

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909

    HD 6670 1G D5 白金版

    Windows 10 X86

    Windows 10 X64

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    Ba4kO    1
    преди 26 минути, ExaFlop написа:

    HD 6670 1G D5 白金版

    Windows 10 X86

    Windows 10 X64

    При съвета ти, да изтегля драйвера въпреки намесата на Win10 изтеглих съм с актуални драйвери. Програмката ми се скара, че ги имам вече. Сега ще почакам, може да няма проблем, дори вече и да съм го правил.

    Да подскажа още малко. Рестартирането са спорадично. Пържа целия компютър с програми за стрес тест, PC-то не иска да загрее (<= 55 C). Пускам тестове на Futuremark 3D mark... Даже на сайта ми казват след теста, че картата ми се е представила на високо ниво спрямо други потребители.

    Ъпдейтнах и BIOS-a след съвет от darco

     

    Редактирано от Ba4kO (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909
    преди 10 минути, Ba4kO написа:

    При съвета ти, да изтегля драйвера въпреки намесата на Win10 изтеглих съм с актуални драйвери.

    Забрани на Windows да си актуализира драйвърите!

    преди 10 минути, Ba4kO написа:

    Програмката ми се скара, че ги имам вече.

    Драйвъри за видео - само след деинсталиране на стария.

    Редактирано от ExaFlop (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    Ba4kO    1
    преди 7 минути, ExaFlop написа:

    Забрани на Windows да си актуализира драйвърите!

    Драйвъри за видео - само след деинсталиране на стария.

    За пръв път го правя без да преинсталирам цялата система :) деинсталирал съм

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    Ba4kO    1

    Здравейте отново

    3 дни след предложенията отново имаме Син екран http://dox.bg/files/dw?a=2f6e7c0883 . След ъпдейта на биоса,   драйвера на картата започнаха да  крашват приложения много по-често сравнение с преди. Firefox, Media player  и разни игрички. 

    Чакам съвети.

    Редактирано от Ba4kO (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909

    Линкът е грешен - няма файл зад него.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    ExaFlop    26909

    Кой е моделът на дъното? Инсталирани ли са специфичните драйвъри като ATK001 примерно?

    Пробвал ли си да пуснеш машината да поработи с жива ОС?

    Пробвай да заредиш в BIOS fail safe settings  и пробвай да поработиш така.

    Редактирано от ExaFlop (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.