Премини към съдържанието

Препоръчан отговор


Здравейте, преди известно време ми преинсталираха компютъра и откакто ми го върнаха, Winamp-а ми не е наред. Спира от нищото, когато го отворя, необяснимо за мен. Понякога спира веднага, понякога тръгва нормално, но след 10-тина секунди пак ми дава съобщение, че е спрял да работи. Деинсталирах го и инсталирах отново, но резултатът е същия. Не знам на какво се дължи, дали е в резултат от преинсталацията или нещо друго, но е така вече доста време. Някой от вас имал ли е подобен проблем или ако е нямал, знае ли как може да се поправи? Може би по-логично е да питам поправимо ли е изобщо, понеже знам, че му спряха поддръжката. Наясно съм, че поради тази причина вече малко хора го ползват и минаха на други плейъри, но съм си свикнала с него и не бих желала да го сменям. Та ако някой има идея защо се получава така при мен, ще се радвам да сподели, благодаря сърдечно предварително :)

п.п. Операционната ми система е Windows 7, версията на Winamp ми е Winamp Pro 5.666 Build 3516

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гост
преди 1 час, julieta93@abv.bg написа:

Здравейте, преди известно време ми преинсталираха компютъра и откакто ми го върнаха, Winamp-а ми не е наред. Спира от нищото, когато го отворя, необяснимо за мен. Понякога спира веднага, понякога тръгва нормално, но след 10-тина секунди пак ми дава съобщение, че е спрял да работи. Деинсталирах го и инсталирах отново, но резултатът е същия. Не знам на какво се дължи, дали е в резултат от преинсталацията или нещо друго, но е така вече доста време. Някой от вас имал ли е подобен проблем или ако е нямал, знае ли как може да се поправи? Може би по-логично е да питам поправимо ли е изобщо, понеже знам, че му спряха поддръжката. Наясно съм, че поради тази причина вече малко хора го ползват и минаха на други плейъри, но съм си свикнала с него и не бих желала да го сменям. Та ако някой има идея защо се получава така при мен, ще се радвам да сподели, благодаря сърдечно предварително :)

п.п. Операционната ми система е Windows 7, версията на Winamp ми е Winamp Pro 5.666 Build 3516

Winamp  от много отдавна е спрян към поддръжката си.Трябва да се насочите към друг аудиоплеар по ваш избор.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, julieta93@abv.bg написа:

п.п. Операционната ми система е Windows 7, версията на Winamp ми е Winamp Pro 5.666 Build 3516

Здравей!

Програма за деинсталиране ползвала ли си?

Редактирано от Eternal Life (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, ПОТРЕБИТЕЛ 65 написа:

Winamp  от много отдавна е спрян към поддръжката си.Трябва да се насочите към друг аудиоплеар по ваш избор.

Не знам дали сте изчел целия ми пост, но в прав текст съм написала, че съм напълно наясно, че е спряна поддръжката, просто бих желала да остана с него. Айде, ще свикна с друг плейър, да кажем, но настолният ми компютър се ползва и от майка ми, не искам да затормозявам и нея да свиква с нещо непознато, а и може да му обърка настройките, има навика "да не знае къде е натиснала", макар от 20 и няколко години вече да работи на компютър, за някои неща се оправя прекрасно и се допитвам до нея даже, но по отношение на такъв софтуер е плаха и неориентирана.

преди 1 час, Eternal Life написа:

Здравей!

Програма за деинсталиране ползвала ли си?

За съжаление не, защото моята след преинсталирането се загуби, а аз дори не и помня името, понеже не се е налагало да я ползвам често... Сигурно ще се наложи да пробвам с такава, след като ме питаш. Някакви препоръки каква да си изтегля?

Благодаря за отзоваването :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Наистина ви изчетох поста от начало до край. Явно нещо се съмнявате?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, julieta93@abv.bg написа:

Здравейте, преди известно време ми преинсталираха компютъра и откакто ми го върнаха, Winamp-а ми не е наред. Спира от нищото, когато го отворя, необяснимо за мен. Понякога спира веднага, понякога тръгва нормално, но след 10-тина секунди пак ми дава съобщение, че е спрял да работи. Деинсталирах го и инсталирах отново, но резултатът е същия. Не знам на какво се дължи, дали е в резултат от преинсталацията или нещо друго, но е така вече доста време. Някой от вас имал ли е подобен проблем или ако е нямал, знае ли как може да се поправи? Може би по-логично е да питам поправимо ли е изобщо, понеже знам, че му спряха поддръжката. Наясно съм, че поради тази причина вече малко хора го ползват и минаха на други плейъри, но съм си свикнала с него и не бих желала да го сменям. Та ако някой има идея защо се получава така при мен, ще се радвам да сподели, благодаря сърдечно предварително :)

п.п. Операционната ми система е Windows 7, версията на Winamp ми е Winamp Pro 5.666 Build 3516

Проверете какво пише в event лога на компютъра. И наистиа се замислете да мигрирате на друг плеар. Свикването с нов интерфейс предизвиква затруднения само в първия месец. Аз лично ви препоръчвам VLC player

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преинсталирайте winamp-a (Деинсталиране и после на ново инсталиране). Ако и това не помогне, пробвайте да инсталирате друга версия/Build. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много благодаря на всички за отделеното време! С интерфейса на AIMP съм запозната отпреди, инсталирах си го днес, дръпнах си и по-раздвижен скин, да не е толкова убито и скучно, и на майка ми всичко е ясно, тъй че засега е добре, мисля, че ще ми върши добра работа. Мерси :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Често срещан проблем при Winamp след като му спряха поддръжката. Оправя се чрез деинсталация и инсталация отново. За тази цел използвам CC Cleaner. 

Един път обаче ми писна и си инсталирах AIMP player. Свободен е и е с интефейс на български език.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от BluePower
      USB Портовете не ми работят ето и снимка

    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

    • от fresh_bones
      Добър ден от няколко дена компютъра прави проблеми . Не иска да стартира . Пускам го от кобчето тръгва да свети пък не зарежда windows . Трябва го изключа и да го включа пет пъти за да зареди . И още нещо някой път не върти перката на  захранването и също така по някой път като зареди Windows  след като влезе след 2-3 минути ми забива и излиза син екран . Не знам какво да права да го вода на ремонт или ще мога сам да го поправа .  Днес го преинсталирах ама проблема си остава .  Параметрите му са 2 рам  процесор Intel Celeron e3300  две ядра , дънна платка biostar G47-M7 ,  видеокарта Nvidia Getforce  210 1gb . хард диск ADATA sp550 (sata 3 ) . 
      Ето го синия екран http://prikachi.com/images.php?images/643/9357643t.jpg
    • от Zikkciwe
      Здравейте , от около два или три месеца имам проблем с телефона ми. Когато си ровя из фейсбук или където и да е било , понякога ми се пуска менюто за рестартиране , самолетни режими , изключване и другите простотии (все едно задържам бутона за пускане , но не го правя ) и така нататък. От онзи ден дори спря да работи самото копче , и се налага да го включвам като използвам USB кабел. Включвам го в компютъра , и чак тогава светва екрана , иначе ако имам късмет веднъж на 1 час да работи копчето. Преди да започне проблемът , копчето се беше извадило и се наложи да го търся из леглото ми. (в крайна сметка го намерих , и го сложих обратно.) Дадох го на един човек да го оправи , първите дни работеше , но вече тотално спря да работи. Въпросът ми е , дали трябва да го занеса обратно в магазина (няма да казвам оператори и такива неща) за да го оправят , защото още е в гаранция , или да си поръчам ново копче и да го залепя някак си да не мърда , понеже самото копче се клати когато се натисне , и може би това е проблемът?
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.