Премини към съдържанието

Препоръчан отговор


Здравейте. Извинявам се предварително ако е писано по тази тема (няма как да не е) но реших да попитам защото проблема не е конкретен и не знам на какво се дължи точно ..
Та проблема е там че от време на време лаптопа решава да забие напълно и друг вариант освен да го изключа на сила нямам .. често се случва да се включва мноого бавно и следователно да работи бавно за кратко време и после пак се оправят нещата .. мисля че проблема е или от хард диска или от операционната система (windows 10). Проблема за първи път мисля че се появи след един автоматичен ъпдейт на Windows-a .. забелязах че също така докато работи бавно лаптопа от task manager виждам че харда е почти през цялото време натоварен до 100% и няма нещо конкретно което да го товари толкова много .. тествах харда с HD Tune Pro, който сканира около 4 часа и ми показа че всичко е на ред но този проблем ме дразни много .. лаптопа не е удрян или изтърван .. дори не е толкова местен но мисля че проблема се появява най често когато започна да го местя (не винаги). Вариант е да се нуждае от профилактика но машината е на около 4-5 месеца и не мисля че това е главната причина .. модела на лаптопа е Asus X550JK

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е в Windows 10. Махни го и си сложи Windows 7 и проблема ти ще е решен.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ми направи един скрийншот на процесите, с включено "процеси за всички потребители" и сортирани по натоварване от таск менаджере, за да се види за какво иде реч.

Иначе win10 е по-лека от win7. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Windows 10 въобще не е по лек от Windows 7. Това е голяма заблуда. Освен това при проверка и при update Windows 10 товари хард диска на 100% без да е натоварен процесор или РАМ памет. Според мен даже това е направено умишлено, за да може да се купуват хибридни хард дискове или SSD дискове. Там Windows 10 работи добре, защото този проблем не се усеща. При обикновен обаче хард диск проблема е доста неприятен. При Windows 8.1 също се наблюдава този проблем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, П.Петров написа:

Ми направи един скрийншот на процесите, с включено "процеси за всички потребители" и сортирани по натоварване от таск менаджере, за да се види за какво иде реч.

Иначе win10 е по-лека от win7. 

Забравих че го бях направил вече.. ето .. най натоварващия процес при проблема най често е този втория - " Система и компресирана памет ".

Едит: антивирусната я нямах преди това .. изтеглих я за да сканирам все пак да не е някой вирус .. но уви проблема все още го имам .. веднага след проблема бях опитал и възстановяване на системата .. и то не помогна ..

natovarvane.jpg

Редактирано от Cyberforce (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Cyberforce написа:

Забравих че го бях направил вече.. ето .. най натоварващия процес при проблема най често е този втория - " Система и компресирана памет ".

natovarvane.jpg

Не е само този процес. Понякога не може да ги сортираш или видиш или пък графиката я показва със закъснение.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, П.Петров написа:

Антивирусната ти сканира. 

Бях си едитнал поста .. антивирусната я изтеглих след като стана това .. първия път когато се появи проблема лаптопа беше може да се каже неизползваем .. дори го бях оставил изключен за известно време ..

 

преди 6 минути, Емил Костов написа:

Не е само този процес. Понякога не може да ги сортираш или видиш или пък графиката я показва със закъснение.

също така докато ми зарежда windows-a понякога забелязвам че картината се рестартира по някакъв начин .. губи се за много кратко време и се появява отново ..

Ако "Нулирам компютъра" от опциите за възстановяване и изчистя всички дискове дали ще се промени нещо ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пак ще ти кажа да си сложиш Windows 7 и проблема ти ще се реши. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 27 минути, Емил Костов написа:

Проблема е в Windows 10. Махни го и си сложи Windows 7 и проблема ти ще е решен.

Малко късничко видях отговора Ви. И аз си мислех да махна 10-ката но преди това бях с 8.1 която не ми харесваше дори колкото 10ката .. а когато се опитам да преинсталирам към 7ца не ми позволява да го направя ..

Едит: Дори опитах няколко пъти и с диск и с USB .. пробвах да инсталирам различни версии .. дори XP .. грешките винаги бяха различни .. а при опит за 7ца не ми намираше ликакви локални дискове докато избирам място къде да инсталирам файла.. мислех си да го дам за почистване и преинстал след няколко месеца но .. уви не очаквах да имам друг проблем .. :D

Редактирано от Cyberforce (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За да инсталираш Windows 7 трябва да са налице следните неща.

 - хард диска ти трябва да е в MBR формат, а не в GPT, тъй като Windows 7 няма да го разпознае.

 - в настройките на bios трябва да избереш опциите secure boot of и legacy mode on, за да се разреши инсталирането на Windows 7 или по ниска версия на Windows.

 - в bios като first boot device трябва да е избрано устройството от което ще се инсталира windows отново.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Емил Костов написа:

За да инсталираш Windows 7 трябва да са налице следните неща.

 - хард диска ти трябва да е в MBR формат, а не в GPT, тъй като Windows 7 няма да го разпознае.

 - в настройките на bios трябва да избереш опциите secure boot of и legacy mode on, за да се разреши инсталирането на Windows 7 или по ниска версия на Windows.

 - в bios като first boot device трябва да е избрано устройството от което ще се инсталира windows отново.

Благодаря ви много! В най - скоро ще опитам .. дано всичко се оправи .. не ми се занимава с гаранции че нищо не е сигурно при тях ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от aivanov1
      Здравейте! Днес ми направи впечатление един проблем с телефона ми Samsung J7 2017. Когато прозвучи нещо от говорителя (независимо дали е тон на звънене, мултимедия, уведомления и прочие), звукът отначало си тръгва нормално (в случая на max), а след няколко секунди започва драстично да намалява докато не стане много тих. Гледах настройките – всичко е наред. Моля за помощ!
    • от n.mihaylov1996
      Здравейте! Имам следния проблем реших да си поръчам ново PC, след като му инсталирах Windows 10, пуснах Benchmark valley и винаги когато стигне до теста на GPU-то и компютъра се изключва и немога да го включа веднага. Съмнява ме захранването, но искам да чуя и вашето мнение. 
      Motherboard:ASROCK B450M-HDV AM4
      CPU:AMD Ryzen 5 1600 (3,2GHz)
      GPU:Gigabyte RX-580 4GB
      RAM:2X4G DDR4 2666 KINGSTON HYPEX
      PSU:Makki PSU ATX-500W MAKKI-ATX-500-B-PCIE
       
    • от Devinbg
      Привет.
      Моля за съвет - Лаптопа ми е Lenovog50 с 4гб рам и се прецаках  като закупих още 4 гб рам с идеята да го подсиля с 8гб  но проблема е ,че на втория слот има прорезчета за рамта но онези "телчета" така да се изразя чрез които щраква ги няма.Не е носен никога в сервиз така е закупен.Как мога да оправя това освен да закупя цяла 8гб, имали вариант някак да се слага или аз не мога да ги сложа?
      Благодаря предварително!
       
    • от Spinder Whoey
      Здравейте, някъде Октомври месец миналата година си прецаках монитора и не искаше да показва картина (само надпис - Out of range)
      (докато играх лига сменях настройки за резолюцията, hertz-овете и стана така, че да бъгна играта и windows-a и да трябва да преинсталирам машината...
      Това го оправих.) След преинсталацията с чисто новия 1809 (първият който M$ пуснаха, този, при които се изтриваха файлове на потребители) 
      си пуснах csgo на резолюцията на която играх преди злополуката - т.е. 1280 на 800, като преди си играх на нея нормално, а сега е бъгната, 
      общо взето не scale-ва добре. Ще пратя и снимки. По принцип на самия монитор резолюцията си му е 1440x900, но в cs не играя на нея. 
      В момента съм на 1280x768, но си искам моето 1280x800, тъй като сегашната резолюция не е лоша, но картината беше по-добра с 
      допълнителните 32 пиксела, всичко изглеждаше по-добре, макар и малко...
      По принцип монитора си работи на 60 Hz, но в упътването си пише, че може да работи и на 75 Hz.
      Е, преди инцидента с лигата / смяната на настройките имах възможност да го пусна да си работи и на 75 и на 60 - сега не мога на 60. Тоест, избирам си от intel hd control панела да работи на 60 Hz, не се показва картина и след около 15 секунди си се връща на 75 Hz.
      Монитора е VA1903wb ; model - vs11654 .
      Видеокартата е вградената intel hd 630.
      Общо взето желая да оправим scaling-а и да си играя 1280x800. Моля, помогнете за решението на нелепия казус




    • от Vikincet0
      Здравейте,
      Пиша Ви във връзка с проблем, който срещнах с лаптопа ми - HP 350 GT. 
      Лаптопът, отказва да подава захранване и работи само на режим батерия. Батерията се зарежда само в изключено положение, а когато включа лаптопа, започва да дърпа заряд от батерията и в същото време захранването спира да работи и батерията не се зарежда. Ако се опитам да го включа само на захранване - не стартира.
      Тъй като изчетох доста форуми по темата, бих искала да споделя следното:
      1. Не е проблем от зарядното - Пробвах с 4 различни зарядни (3 от които бяха със същите параметри, а четвъртото дори по - силно)
      2. Не е софтуерен проблем - Преинсталирах windows (Все още не съм качила драйвърите, но това предстои да се случи до около 9 часа сутринта).
      3. Както вече споменах не е проблем от батерията, защото лаптопа ми трябва за университета и не ми пречи да работя с него само на захранване, но уви не иска да се включи.
      4. Разглобих лаптопа и всичко от вътрешната му страна (връзката и медните жици за захранване например) изглеждаше нормално.
       
      Някой има ли идея какво би могло да бъде? Възможно ли е да е възникнал проблем с дънната платка, понеже това е единственото нещо, за което не ми става ясно на пръв поглед за съществуващ проблем?
       
      Благодаря предварително за отговора на отзовалите се!
      С уважение,
      Виктория
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване