Премини към съдържанието

    Препоръчан отговор


    Здравейте. Взех си телевизор и го свързах към лаптопа. Всичко е наред, но от време на време на тв-то ми излиза черен екран за 1 сек, после пак ми дава изображение.  И така средно на 45 мин си го прави това премигване, понякога по на често, понякога по рядко. Бутах кабела докато предава изображение, но не прекъсваше. 

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Може проблема да е в източника или самия телевизор. Първо опитай с друг кабел и отговори на въпроса на @onogondur . Ако това не доведе до констатиране на проблема, тогава може да се търсят другите два варианта. 

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    На тв-то се появява. 1 сек черен екран и после като се върне картината горе изписва резолюцията  и херцовете за 2-3 сек и после си е наред. Някъде прекъсва изглежда. тв-то  е Сони КДЛ-ала бала от 2015 год чисто нов, както и кабела е чисто нов 3метра-10лв(ама трябваше да взема 2 метра) Лаптопа е от 2012 асус, от както съм го взел HDMI входа не съм го ползвал, да не е нещо замърсен, ама няма да е това. Май май ще трябва нов HDMI кабел 2 метра и дано се оправи


    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Първо пробвай с друг кабел. Най-често той е виновния. (това не означава, че нещо друго не може да прави мизреийте...)

     

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.