Премини към съдържанието

Препоръчан отговор


Здравейте, и на всички Честита Коледа ! :emoji_objects-14:Ето и моя проблем : имах мирис в купето на изгоряло, като че ли имаше връзка с пускането на парното. Може би като на изгоряла клечка кибрит. След като почистих листата, които се бяха събрали под предния капак, и бяха запушили предната решетчица за въздух миризмата изчезна, но колата е карана 30 минути за тест.

Това което искам да помоля да ми каже някой, какъв е този ОКИС, (познат на окис го определи след като го пипна с пръсти и помириса). Това е нещо, което аз оприличавам като златист пясък, нещо е протекло и се е натрупало в ляво на акумулатора.

Интересува ме ОПАСНО ли е така да карам колата, акумулатора ли е протекъл и дали е спешен за смяна, дали не е нещо друго :no-no: или какво е златистото, питах познати не могат да го определят, а аз не знам дали мога да карам така ?

Колата е Опел Корса 2007, бензин. Ето и снимка на "явлението"

Akumulator-50.jpg

part.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Акумулатора е обслужваем - добре е да се отвъртят тия капачета и да се долее дестилирана вода, за да не остане сух.

Този окис е от акумулатора, явно е "кипял". Трябва да се свали акумулатора и извади от мястото където стои, и след това този окис да се измие с чиста вода, защото като си стои там, разяжда ламарината много бързо.

Най-добре идете в магазин или сервиз където продават акумулатори, ще замерят електролита и ще проверят за мъртва клетка..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нищо и няма на стойката за акумулатора. Акумулатора ако ти върти без проблем сутрин значи и той е наред.

Като имаш време някой ден с преобразувател на ръжда може да я минеш, почистиш и след това измиеш и грундираш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо се измерва зарядното напрежение с прост мултицет. Комшията така изкипи нов акумулатор - зареждаше на макс защото на регулатора му ръждясало винтчето на масата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря на всички за отговорите ! :emoji_objects-15: и Весело посрещане на Новата Година :)  с най-добри пожелания


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


  • Горещи теми в момента

  • Подобни теми

    • от nodrama5885
          Искам да направя мигащ светодиод за колата вместо да си сложа аларма. Самата схема как да свържа светодиода мога да я направя, но проблемът е че искам да се захранва от акумулатора. Как да свържа схемата към него, без после акумулаторът да създава проблеми.
    • от ImagineMe
      Здравейте!
      От скоро започна да ми пада акумулатора, като оставя колата да престои 24 часа да кажем. Не напълно, стига, за да запали от първия път. Батерията ли си отива или трябва да проверя за оттечка някъде? 
    • от stoian32
      Извинявам се ако съм згрешил радела .Здравейте имам колонка с блутут , към нея свързвам преносяема батерия която е 12 волта и 3.5ah.Попринцип колонката работи на ток с адаптор 12 волта. Но исках да я пренасям и взех тази батерия.Но въпроса ми е мога ли да свържа колонката към акумолатор с + и - , дали ще стане и ако не стане какви биха могли да са последствията.Акумолатора е 12 волта също но е повече ah пречи ли. И ако може и има друг начин моля да ми обесните.
    • от joro010
      Здравейте, искам да попитам възможно ли е на лаптоп Asus K42j ,да се постави друго дъно.( от друг модел на пример ASUS X52J, ASUS P50 , ASUS K52J ,ASUS F5z , ASUS Х50  или някакво друго?) Размера и формата на дъното да са същите ,за да мога да го сложа в същата кутия .   
    • от Нико_
      Здравейте,преди около месец докато играх на компа изведнъж се изключи и замириса на изгоряло,помислих си че дъното е заминало,но вчера реших да си махна видеокартата Nvidia GeForce 8400GS и компютъра тръгна,а когато я сложа перката на процесора се завърта за малко и изключва,и веднага си казах че е от видеото,има и подут кондезатор и беше с температура от 60 градуса,обаче проблема е друг,имам 2 кабела от монитора,които преди влизаха във видеокартата,обаче сега като изгоря трябва да включа монитора към вграденото видео,но само синия кабел може да влезе,има и един бял но той никъде не може да влезе и на монитора постоянно има каре,на което пише Check Signal Cable монитора е този http://hi-tech.mail.ru/catalog/samsung/samsung_syncmaster_931bf_61265/ Моля помогнете ми !!!!
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.