Премини към съдържанието

Препоръчан отговор


Здр!

Имам странен звук идваш от към кутията!?

които е идвал от чекмеджето над нея :) от един тел

Редактирано от Svilen Krastev (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Nicole V.
      Здравейте, от скоро имам един проблем..Вече ползвам телефона (samsung j7 2017) от половин година и наскоро изведнъж се появи следния проблем. Като си пусна например песен, първите секунди си се чува както трябва, но после изведнъж рязко се намалява сам без да го пипам, а е усилен до край и няма как да го усилиш още..така е със всичко звънене, аларми..И нямам дори идея защо е така, не съм теглила приложения и не съм си пипала настройките, някой да знае как да се справя, че нещо май не му се свири? 
    • от Пламен Р
      Нямам звук от слушалките! пробвах от жака на компютърът където е за слушалки не става , а на външни тонколонки звук си има!!!
    • от Кристиян Кръстев
      Така преинсталирах си компютъра и съм с asrock n68c-gs fx дъно свалих си драйвери от сайта инсталирах ги и пак нямам звук  ако някой знае защо какво ли не направих  
    • от SilentSword
      Здравейте! Специално се регистрирах за да получа вашето мнение относно моят проблем свързан с лаптопа ми. Купих лаптоп Асус преди четири месеца, наложи се да ми го преинсталират още на първия месец, защото взе да забива. След преинсталацията всичко беше наред, вече не забиваше, но ми изникна друг проблем. Когато пусна някое клипче  след няколко минути звука сякаш се проваля, не знам как по друг начин да го опиша. Пускам клипа някъде към средата се чува "тррр" за няколко секунди и после се оправя. Помислих си, че е от самия уиндоус и го дадох на друг човек да ми го преинсталира, но това нещо си продължава, вече не толкова често, но си продължава. Днес го носих на сервиз уж ми го били тествали нямало проблем за тях, но проблема все си стои.
    • от Mario Prodanov
      Здравейте! На скоро си преинсталирах компютъра на Windows XP x86 SP3  и  имам проблем с звука.
      Инсталирах драйверите на аудиото чрез  инсталационния пакет на Realtek HD Audio Definition и Audio Device.
      След инсталацията на драйверите рестартирах компютъра, но забелязвам,че няма звук.
      Също така се опитах да ги инсталирам чрез Device Manager, но ми излиза error 10.
      Кажете какво да правя ?

      Благодаря ви предварително!
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.